<!doctype html><html lang="ru-RU"><head>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-162079320-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-162079320-1');</script> <meta name="yandex-verification" content="a98ecc6f66bcd8ba" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'ru_RU', theChampCloseIconPath = 'https://snews.com.ua/wp-content/plugins/super-socializer/images/close.png';</script> <script>var theChampSiteUrl = 'https://snews.com.ua', theChampVerified = 0, theChampEmailPopup = 0;</script> <script>var theChampLoadingImgPath = 'https://snews.com.ua/wp-content/plugins/super-socializer/images/ajax_loader.gif'; var theChampAjaxUrl = 'https://snews.com.ua/wp-admin/admin-ajax.php'; var theChampRedirectionUrl = 'https://snews.com.ua'; var theChampRegRedirectionUrl = 'https://snews.com.ua';</script> <script>var theChampFBKey = '253812062354759', theChampSameTabLogin = '1', theChampVerified = 0; var theChampAjaxUrl = 'https://snews.com.ua/wp-admin/admin-ajax.php'; var theChampPopupTitle = ''; var theChampEmailPopup = 0; var theChampEmailAjaxUrl = 'https://snews.com.ua/wp-admin/admin-ajax.php'; var theChampEmailPopupTitle = ''; var theChampEmailPopupErrorMsg = ''; var theChampEmailPopupUniqueId = ''; var theChampEmailPopupVerifyMessage = ''; var theChampSteamAuthUrl = ""; var theChampTwitterRedirect = 'https%3A%2F%2Fsnews.com.ua%2Fgorodskoj-cpau-priostanavit-rabotu-po-nekotorym-napravlenijam%2F';  var heateorMSEnabled = 0; var theChampTwitterAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitter&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampLineAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Line&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampLiveAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Live&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampFacebookAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Facebook&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampGoogleAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Google&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampVkontakteAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Vkontakte&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampLinkedinAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Linkedin&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampInstagramAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Instagram&super_socializer_redirect_to=" + theChampTwitterRedirect;</script> <script>var theChampFBKey = '253812062354759', theChampFBLang = 'ru_RU', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0;</script> <script type="text/javascript">var theChampFBCommentUrl = 'https://snews.com.ua/gorodskoj-cpau-priostanavit-rabotu-po-nekotorym-napravlenijam/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook", theChampGpCommentsUrl = 'https://snews.com.ua/gorodskoj-cpau-priostanavit-rabotu-po-nekotorym-napravlenijam/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script> <script>var theChampSharingAjaxUrl = 'https://snews.com.ua/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=253812062354759&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Поделились', heateorSsShareText = 'Поделиться', theChampPluginIconPath = 'https://snews.com.ua/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Ссылка скопирована.";</script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{float:right;margin:0 8px;line-height:35px;}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.the_champ_social_login_title,div.the_champ_login_container{text-align:center}ul.the_champ_login_ul{width:100%;text-align:center;}div.the_champ_login_container ul.the_champ_login_ul li{float:none!important;display:inline-block;}</style><title>Городской ЦПАУ приостановит работу по некоторым направлениям &#8902; Новости Николаева, и не только % %</title><meta name="description" content="Городской ЦПАУ приостановит работу по некоторым направлениям" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://snews.com.ua/gorodskoj-cpau-priostanavit-rabotu-po-nekotorym-napravlenijam/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Городской ЦПАУ приостановит работу по некоторым направлениям &#8902; Новости Николаева, и не только % %" /><meta property="og:description" content="Городской ЦПАУ приостановит работу по некоторым направлениям" /><meta property="og:url" content="https://snews.com.ua/gorodskoj-cpau-priostanavit-rabotu-po-nekotorym-napravlenijam/" /><meta property="og:site_name" content="Новости Николаева, и не только" /><meta property="article:publisher" content="https://www.facebook.com/TRKSaturn" /><meta property="article:published_time" content="2020-07-27T13:01:03+00:00" /><meta property="article:modified_time" content="2020-07-27T13:01:37+00:00" /><meta property="og:image" content="https://snews.com.ua/wp-content/uploads/2020/07/2020-07-23-cnap-scaled.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1067" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <meta name="geo.placename" content="Николаев" /><meta name="geo.region" content="Украина" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Новости Николаева, и не только &raquo; Лента" href="https://snews.com.ua/feed/" /><link rel="alternate" type="application/rss+xml" title="Новости Николаева, и не только &raquo; Лента комментариев" href="https://snews.com.ua/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Новости Николаева, и не только &raquo; Лента комментариев к &laquo;Городской ЦПАУ приостановит работу по некоторым направлениям&raquo;" href="https://snews.com.ua/gorodskoj-cpau-priostanavit-rabotu-po-nekotorym-napravlenijam/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-162079320-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-162079320-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/snews.com.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://snews.com.ua/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-theme-css'  href='https://snews.com.ua/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css'  href='https://snews.com.ua/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css?ver=1.6.9' type='text/css' media='all' /><link rel='stylesheet' id='everest-toolkit-css'  href='https://snews.com.ua/wp-content/plugins/everest-toolkit/public/css/everest-toolkit-public.css?ver=1.1.9' type='text/css' media='all' /> <!--[if IE 7]><link rel='stylesheet' id='travelpayouts-fontello-ie7-css'  href='https://snews.com.ua/wp-content/plugins/travelpayouts/app/public/css/lib/currency_fonts_new/css/fontello-ie7.css' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='travelpayouts-TPFontsIntro-css'  href='https://snews.com.ua/wp-content/plugins/travelpayouts/app/public/themes/flight/css/TPFontsIntro.css?ver=0.7.13' type='text/css' media='all' /><link rel='stylesheet' id='travelpayouts-TPMainFlight-css'  href='https://snews.com.ua/wp-content/plugins/travelpayouts/app/public/themes/flight/css/table-1.css?ver=0.7.13' type='text/css' media='all' /><link rel='stylesheet' id='travelpayouts-TPMainHotel-css'  href='https://snews.com.ua/wp-content/plugins/travelpayouts/app/public/themes/hotel/css/main.css?ver=0.7.13' type='text/css' media='all' /><link rel='stylesheet' id='travelpayouts-TPMainRailway-css'  href='https://snews.com.ua/wp-content/plugins/travelpayouts/app/public/themes/railway/css/main.css?ver=0.7.13' type='text/css' media='all' /><link rel='stylesheet' id='travelpayouts-pikaday-css'  href='https://snews.com.ua/wp-content/plugins/travelpayouts/app/public/css/lib/pikaday.css' type='text/css' media='all' /><link rel='stylesheet' id='travelpayouts-jquery-ui-css'  href='https://snews.com.ua/wp-content/plugins/travelpayouts/app/public/css/lib/jquery-ui/jquery-ui.min.css' type='text/css' media='all' /><link rel='stylesheet' id='travelpayouts-fontello-css'  href='https://snews.com.ua/wp-content/plugins/travelpayouts/app/public/css/lib/currency_fonts_new/css/fontello.css' type='text/css' media='all' /><link rel='stylesheet' id='travelpayouts-animation-css'  href='https://snews.com.ua/wp-content/plugins/travelpayouts/app/public/css/lib/currency_fonts_new/css/animation.css' type='text/css' media='all' /><link rel='stylesheet' id='travelpayouts-TPCurrencyMain-css'  href='https://snews.com.ua/wp-content/plugins/travelpayouts/app/public/css/lib/currency_fonts_new/css/TPCurrencyMainNew.css' type='text/css' media='all' /><link rel='stylesheet' id='grace-mag-style-css'  href='https://snews.com.ua/wp-content/themes/grace-mag-pro/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='grace-mag-reset-css'  href='https://snews.com.ua/wp-content/themes/grace-mag-pro/everestthemes/assets/css/reset.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://snews.com.ua/wp-content/themes/grace-mag-pro/everestthemes/assets/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://snews.com.ua/wp-content/themes/grace-mag-pro/everestthemes/assets/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='slick-css'  href='https://snews.com.ua/wp-content/themes/grace-mag-pro/everestthemes/assets/css/slick.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='webticker-css'  href='https://snews.com.ua/wp-content/themes/grace-mag-pro/everestthemes/assets/css/webticker.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='fancybox-css'  href='https://snews.com.ua/wp-content/plugins/grand-media/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' /><link rel='stylesheet' id='grace-mag-custom-css'  href='https://snews.com.ua/wp-content/themes/grace-mag-pro/everestthemes/assets/css/custom.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='grace-mag-default-style-css'  href='https://snews.com.ua/wp-content/themes/grace-mag-pro/everestthemes/assets/css/default-style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='grace-mag-responsive-css'  href='https://snews.com.ua/wp-content/themes/grace-mag-pro/everestthemes/assets/css/responsive.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://snews.com.ua/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css'  href='https://snews.com.ua/wp-includes/js/thickbox/thickbox.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://snews.com.ua/wp-content/plugins/super-socializer/css/front.css?ver=7.12.46' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://snews.com.ua/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.46' type='text/css' media='all' /><link rel='stylesheet' id='gmedia-global-frontend-css'  href='https://snews.com.ua/wp-content/plugins/grand-media/assets/gmedia.global.front.css?ver=1.15.0' type='text/css' media='all' /> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/snews.com.ua","hash_tracking":"false"};</script> <script type='text/javascript' src='https://snews.com.ua/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.11.0'></script> <script type='text/javascript' src='https://snews.com.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://snews.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://snews.com.ua/wp-content/plugins/everest-toolkit/public/js/everest-toolkit-public.js?ver=1.1.9'></script> <script type='text/javascript'>var GmediaGallery = {"ajaxurl":"https:\/\/snews.com.ua\/wp-admin\/admin-ajax.php","nonce":"2a6cabdfca","upload_dirurl":"https:\/\/snews.com.ua\/wp-content\/grand-media","plugin_dirurl":"https:\/\/snews.com.ua\/wp-content\/grand-media","license":"","license2":"","google_api_key":""};</script> <script type='text/javascript' src='https://snews.com.ua/wp-content/plugins/grand-media/assets/gmedia.global.front.js?ver=1.13.0'></script> <script type='text/javascript'>var wbcr_clearfy_async_links = {"wbcr_clearfy-google-fonts":"\/\/fonts.googleapis.com\/css?family=Roboto:400,400i,500,500i,700,700i|Josefin%20Sans:400,400i,600,600i,700,700i|Roboto%20Condensed:400,400i,700,700i&subset=latin,latin-ext"};</script> <script type='text/javascript' src='https://snews.com.ua/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js?ver=1.6.9'></script> <link rel='https://api.w.org/' href='https://snews.com.ua/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://snews.com.ua/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://snews.com.ua/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://snews.com.ua/?p=5835' /><link rel="alternate" type="application/json+oembed" href="https://snews.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnews.com.ua%2Fgorodskoj-cpau-priostanavit-rabotu-po-nekotorym-napravlenijam%2F" /><link rel="alternate" type="text/xml+oembed" href="https://snews.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnews.com.ua%2Fgorodskoj-cpau-priostanavit-rabotu-po-nekotorym-napravlenijam%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl, title_case_destination, title_case_origin, tpLocale;
            ajaxurl = 'https://snews.com.ua/wp-admin/admin-ajax.php';
            title_case_origin = 'ro';
            title_case_destination = 'vi';
            tpLocale = 'ru';</script> <style type="text/css">.tp-pika-link{
                display: block;
            }
            .TPHotelStar{
                color: #fdb931;
            }
            .TPHotelPriceStrike{
                white-space: nowrap;
            }
            .TP-old-price-and {
                display: block;
                white-space: nowrap;
            }
            .TP-old-price-discount {
                margin-left: 5px;
            }
            .TPprice_pnTd p{
                white-space: nowrap;
            }
            .TPold_price_pnTd p{
                white-space: nowrap;
            }
                                .TP-Plugin-Tables_box {
                        display: table !important;
                        border: 1px solid #f2f2f2 !important;
                    }
                    .TPTdButtonShow{
                        overflow: hidden !important;
                    }
                                .TP-TitleTables{
                font-size: 22px !important;
                font-family: Arial, sans-serif !important;
                color: #191e23 !important;
            font-weight: normal !important;font-style: normal !important;text-decoration: none !important;            }</style> <script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://snews.com.ua/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script> <link rel="pingback" href="https://snews.com.ua/xmlrpc.php"><style type="text/css">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</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}</style><style>.pageviews-wrapper { height: 16px; line-height: 16px; font-size: 11px; clear: both; }
		.pageviews-wrapper svg { width: 16px; height: 16px; fill: #aaa; float: left; margin-right: 2px; }
		.pageviews-wrapper span { float: left; }</style><link rel="icon" href="https://snews.com.ua/wp-content/uploads/2020/03/favicon.png" sizes="32x32" /><link rel="icon" href="https://snews.com.ua/wp-content/uploads/2020/03/favicon.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://snews.com.ua/wp-content/uploads/2020/03/favicon.png" /><meta name="msapplication-TileImage" content="https://snews.com.ua/wp-content/uploads/2020/03/favicon.png" />  <script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(62130001, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });</script> <noscript><div><img src="https://mc.yandex.ru/watch/62130001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><link rel="icon" href=" https://snews.com.ua/wp-content/uploads/2020/03/favicon.png" type="image/x-icon"></head><body class="post-template-default single single-post postid-5835 single-format-standard wp-custom-logo wp-embed-responsive"> <script type="text/javascript">new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><div class="loader-wrap"><div class="loader-inn"><div class="loader"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="gm-masterheader" class="gm-masterheader"><div class="header-inner"><div class="header-top-block top-bar clearfix"><div class="container"><div class="row align-items-center"><div class="col-12 col-lg-4"><div class="current-date"> <span>Сегодня</span> <i>Понедельник, 27 июля, 2020</i></div></div><div class="col-12 col-lg-5"><div class="breaking-news-wrap"><div class="nt_wrapper"><div class="nt_title pull-left">Последние известия <i class="fa fa-angle-right"></i></div><ul id="webticker"><li> <a href="https://snews.com.ua/gorodskoj-cpau-priostanavit-rabotu-po-nekotorym-napravlenijam/" title="">Городской ЦПАУ приостановит работу по некоторым направлениям</a></li><li> <a href="https://snews.com.ua/v-nikolaevskoj-oblasti-ne-vyjavleno-novyh-sluchaev-covid-19-2/" title="">В Николаевской области не выявлено новых случаев COVID-19</a></li><li> <a href="https://snews.com.ua/v-ukraine-za-sutki-podtverzhdeno-807-sluchaev-covid-19/" title="">В Украине за сутки подтверждено 807 случаев COVID-19</a></li><li> <a href="https://snews.com.ua/art-terapija-protiv-koronavirusa-hudozhestvennye-raboty-bolshih-i-malenkih-nikolaevcev/" title="">Арт-терапия против коронавируса &#8212; художественные работы больших и маленьких николаевцев</a></li></ul></div></div></div><div class="col-12 col-lg-3"><ul class="top-social-icon"><li> <a href="https://www.facebook.com/TRKSaturn" target="_blank"> <i class="fa fa-facebook"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCYCY4TRrk8nFJb-XBPGrd2w" target="_blank"> <i class="fa fa-youtube-play"></i> </a></li><li> <a href="https://snews.com.ua/feed/" target="_blank"> <i class="fa fa-rss"></i> </a></li></ul></div></div></div></div><div class="header-mid-block logo-sec"><div class="container"><div class="row  align-items-center"><div class="col-5 col-md-3 col-lg-4"><div class="logo-area"> <a href="https://snews.com.ua/" class="custom-logo-link" rel="home"><picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/03/cropped-FON-TRK-Saturn-web_2-1.jpg.webp 1600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/03/cropped-FON-TRK-Saturn-web_2-1-300x87.jpg.webp 300w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/03/cropped-FON-TRK-Saturn-web_2-1-1024x297.jpg.webp 1024w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/03/cropped-FON-TRK-Saturn-web_2-1-768x223.jpg.webp 768w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/03/cropped-FON-TRK-Saturn-web_2-1-1536x446.jpg.webp 1536w" sizes="(max-width: 1600px) 100vw, 1600px" type="image/webp"><img width="1600" height="464" src="https://snews.com.ua/wp-content/uploads/2020/03/cropped-FON-TRK-Saturn-web_2-1.jpg" class="custom-logo webpexpress-processed" alt="Новости Николаева, и не только" srcset="https://snews.com.ua/wp-content/uploads/2020/03/cropped-FON-TRK-Saturn-web_2-1.jpg 1600w, https://snews.com.ua/wp-content/uploads/2020/03/cropped-FON-TRK-Saturn-web_2-1-300x87.jpg 300w, https://snews.com.ua/wp-content/uploads/2020/03/cropped-FON-TRK-Saturn-web_2-1-1024x297.jpg 1024w, https://snews.com.ua/wp-content/uploads/2020/03/cropped-FON-TRK-Saturn-web_2-1-768x223.jpg 768w, https://snews.com.ua/wp-content/uploads/2020/03/cropped-FON-TRK-Saturn-web_2-1-1536x446.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" title="Городской ЦПАУ приостановит работу по некоторым направлениям"></picture></a> <span class="site-title"><a href="https://snews.com.ua/" rel="home">Новости Николаева, и не только</a></span><p class="site-description">Позитивный взгляд на события. 35 канал Николаев новостной</p></div></div><div class="col-7 col-md-9 col-lg-8"><div id="media_image-1" class="top-ad-area widget widget_media_image"><a href="https://tp.media/r?marker=287944&#038;p=4114&#038;u=https%3A%2F%2Faviasales.ru"><img class="image " src="https://old.travelpayouts.com/assets/banners/ru/728x90-5a029d83cbf692ac95f2a73fdc5cedff.gif" alt="поиск дешевых билетов" width="728" height="90" /></a></div></div></div></div></div><div class="header-bottom-block primary-menu"><div class="container"><div class="menu-wrap clearfix"> <button class="hamburger hamburger_nb" type="button"> <span class="hamburger_box"> <span class="hamburger_inner"></span> </span> </button><nav id="main_navigation" class="main_navigation"><ul id="menu-main-menu" class="clearfix"><li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-314"><a href="https://snews.com.ua">Главная</a></li><li id="menu-item-404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404"><a href="https://snews.com.ua/kontakty">Контакты</a></li><li id="menu-item-407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407"><a href="http://snews.com.ua/nashi-programmy">Наши программы</a></li><li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315"><a href="https://snews.com.ua/category/business/">Бизнес</a></li><li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://snews.com.ua/category/zoo/">Зоосад</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://snews.com.ua/category/video/">Видео</a><ul class="sub-menu"><li id="menu-item-1752" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1752"><a href="https://snews.com.ua/100-shedevrov-oblastnogo-hudozhestvennogo-muzeya-im-v-v-vereshhagina/">100 Шедевров областного художественного музея им. В.В. Верещагина</a></li><li id="menu-item-1753" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1753"><a href="https://snews.com.ua/1676-2/">Николаевский краеведческий музей. Выставки прошлых лет</a></li><li id="menu-item-1754" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1754"><a href="https://snews.com.ua/sokrovishha-muzeya-nikolaevcy/">Сокровища музея. Николаевцы</a></li><li id="menu-item-1911" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1911"><a href="https://snews.com.ua/ngz-segodnya/">НГЗ — Сегодня</a></li><li id="menu-item-1804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1804"><a href="https://snews.com.ua/category/video/videonews/">Видеоновости</a></li></ul></li><li id="menu-item-402" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-402"><a href="https://snews.com.ua/blog/">Все новости</a></li></ul></nav><div class="mobile-menu-icon"><div class="mobile-menu"><i class="fa fa-align-right"></i>Menu</div></div><div class="search-icon"> <button class="btn-style btn-search" type="button"><i class="fa fa-search"></i></button><div id="header-search"><form role="search" method="get" id="search-form" class="search-form" action="https://snews.com.ua/" > <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Type Something" value="" name="s" /> <input type="submit" id="submit" value="Search"></form></div></div></div></div></div></div></header><div class="side-canvas"><div class="close"> <span class="fa fa-close"></span></div><div id="archives-2" class="widget widget_archive"><div class="widget-title"><h2>Архивы</h2></div><ul><li><a href='https://snews.com.ua/2020/07/'>Июль 2020</a></li><li><a href='https://snews.com.ua/2020/06/'>Июнь 2020</a></li><li><a href='https://snews.com.ua/2020/05/'>Май 2020</a></li><li><a href='https://snews.com.ua/2020/04/'>Апрель 2020</a></li><li><a href='https://snews.com.ua/2020/03/'>Март 2020</a></li></ul></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="//c115.travelpayouts.com/content?promo_id=3463&shmarker=287944.287944&excursion_cities=2&excursion_sights=11&mobile_blocks=2&count_blocks=1&sort_type=popularity-desc&excursion_type=individual&align_content=right&powered_by=true" charset="utf-8"></script></div></div><div id="categories-2" class="widget widget_categories"><div class="widget-title"><h2>Рубрики</h2></div><ul><li class="cat-item cat-item-5"><a href="https://snews.com.ua/category/business/">Бизнес</a></li><li class="cat-item cat-item-7"><a href="https://snews.com.ua/category/video/">Видео</a></li><li class="cat-item cat-item-409"><a href="https://snews.com.ua/category/video/videonews/">Видеоновости</a></li><li class="cat-item cat-item-166"><a href="https://snews.com.ua/category/vlast/">Власть</a></li><li class="cat-item cat-item-2"><a href="https://snews.com.ua/category/glavnaya/">Главная</a></li><li class="cat-item cat-item-9"><a href="https://snews.com.ua/category/zoo/">Зоосад</a></li><li class="cat-item cat-item-3"><a href="https://snews.com.ua/category/art/">Искусство</a></li><li class="cat-item cat-item-270"><a href="https://snews.com.ua/category/kraevedcheskij-muzej/" title="Один из самых первых музеев древностей на Украине. Основан в 1803 году. Открытие музея связано с открытием кабинета редкостей, созданного по решению главного командира Черноморского флота и портов маркиза де Траверсе, в связи с необходимостью хранения находок, поиски которых начались ещё в сентябре 1792 году, когда первый гражданин города М. Л. Фалеев направил группу матросов в Ольвию на «поиски старины».  Все послевоенные годы вплоть до 2012-го музей теснился в стенах небольшого помещения, относящегося к комплексу римско-католического костёла святого Иосифа. Поэтому работали только два выставочных зала. Экспонаты хранились в крайне сложных условиях — 400 единиц на квадратный метр. И это при том, что сбор музейных предметов продолжалось и ежегодно фонды музея пополнялись на 3-4 тысячи экспонатов.  С 2012 года размещается в памятнике национального значения «Старофлотские казармы».">Краеведческий музей</a></li><li class="cat-item cat-item-4"><a href="https://snews.com.ua/category/crime/">Криминал</a></li><li class="cat-item cat-item-8"><a href="https://snews.com.ua/category/food/">Кулинария</a></li><li class="cat-item cat-item-5043"><a href="https://snews.com.ua/category/kultura/">Культура</a></li><li class="cat-item cat-item-1"><a href="https://snews.com.ua/category/medicina/">Минздрав</a></li><li class="cat-item cat-item-269"><a href="https://snews.com.ua/category/muzej-vereshhagina/">Музей Верещагина</a></li><li class="cat-item cat-item-272"><a href="https://snews.com.ua/category/video/kraevedcheskiy-museum/" title="100-летие со дня своего основания в 2013 году отпраздновал Николаевский краеведческий музей. О личностях, которые творили его историю, об интересных событиях, которые в разные годы тут проходили, и об уникальных экспонатах, мы рассказываем в нашем проекте, посвященному 100-летию музея. Проект 2013-2016гг.">Николаевский областной краеведческий музей</a></li><li class="cat-item cat-item-271"><a href="https://snews.com.ua/category/video/100-vereshagina-museum/" title="Проект 2012 г. Цикл сюжетов посвященных сотой годовщине музея им. В.В. Верещагина, где рассказывается об истории создания и дальнейшей судьбе шедевров живописи.">Николаевский областной художественный музей им. В.В. Верещагина</a></li><li class="cat-item cat-item-410"><a href="https://snews.com.ua/category/obshhestvo/">Общество</a></li><li class="cat-item cat-item-10"><a href="https://snews.com.ua/category/politics/">Политика</a></li><li class="cat-item cat-item-538"><a href="https://snews.com.ua/category/proisshestviya/">Происшествия</a></li><li class="cat-item cat-item-13"><a href="https://snews.com.ua/category/travel/">Путешествия</a></li><li class="cat-item cat-item-6"><a href="https://snews.com.ua/category/entertainment/">Развлечения</a></li><li class="cat-item cat-item-11"><a href="https://snews.com.ua/category/sports/">Спорт</a></li><li class="cat-item cat-item-12"><a href="https://snews.com.ua/category/technology/">Технологии</a></li></ul></div><div id="meta-2" class="widget widget_meta"><div class="widget-title"><h2>Мета</h2></div><ul><li><a rel="nofollow" href="https://snews.com.ua/wp-login.php?action=register">Регистрация</a></li><li><a rel="nofollow" href="https://snews.com.ua/wp-login.php">Войти</a></li><li><a href="https://snews.com.ua/feed/">Лента записей</a></li><li><a href="https://snews.com.ua/comments/feed/">Лента комментариев</a></li><li><a href="https://ru.wordpress.org/">WordPress.org</a></li></ul></div><div class="half-widget-side side-bar"><div class="gm-popular-post"><div class="title-sec green"><h2 class="md-title">Последние известия</h2></div><div class="gm-pop-img"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/MAP-covid-600x400.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/MAP-covid-300x200.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="400" src="https://snews.com.ua/wp-content/uploads/2020/04/MAP-covid-600x400.jpg" class="attachment-grace-mag-thumbnail-one size-grace-mag-thumbnail-one wp-post-image webpexpress-processed" alt="Мировая карта COVID-19" srcset="https://snews.com.ua/wp-content/uploads/2020/04/MAP-covid-600x400.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/04/MAP-covid-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" title="Мировая карта COVID-19"></picture></figure></div><div class="gm-pop-bdy"><div class="gm-sub-cate"> <small><ul class="post-categories"><li><a href="https://snews.com.ua/category/glavnaya/" rel="category tag">Главная</a></li><li><a href="https://snews.com.ua/category/medicina/" rel="category tag">Минздрав</a></li></ul></small></div><h4 class="sub-title"><a href="https://snews.com.ua/mirovaya-karta-covid-19/">Мировая карта COVID-19</a></h4></div><div class="gm-pop-img"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-23-cnap-600x400.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-23-cnap-300x200.jpg.webp 300w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-23-cnap-1024x683.jpg.webp 1024w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-23-cnap-768x512.jpg.webp 768w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-23-cnap-1536x1024.jpg.webp 1536w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-23-cnap-2048x1365.jpg.webp 2048w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-23-cnap-1200x800.jpg.webp 1200w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-23-cnap-scaled.jpg.webp 1600w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="400" src="https://snews.com.ua/wp-content/uploads/2020/07/2020-07-23-cnap-600x400.jpg" class="attachment-grace-mag-thumbnail-one size-grace-mag-thumbnail-one wp-post-image webpexpress-processed" alt="Городской ЦПАУ приостановит работу по некоторым направлениям" srcset="https://snews.com.ua/wp-content/uploads/2020/07/2020-07-23-cnap-600x400.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/07/2020-07-23-cnap-300x200.jpg 300w, https://snews.com.ua/wp-content/uploads/2020/07/2020-07-23-cnap-1024x683.jpg 1024w, https://snews.com.ua/wp-content/uploads/2020/07/2020-07-23-cnap-768x512.jpg 768w, https://snews.com.ua/wp-content/uploads/2020/07/2020-07-23-cnap-1536x1024.jpg 1536w, https://snews.com.ua/wp-content/uploads/2020/07/2020-07-23-cnap-2048x1365.jpg 2048w, https://snews.com.ua/wp-content/uploads/2020/07/2020-07-23-cnap-1200x800.jpg 1200w, https://snews.com.ua/wp-content/uploads/2020/07/2020-07-23-cnap-scaled.jpg 1600w" sizes="(max-width: 600px) 100vw, 600px" title="Николаевский ЦПАУ возвращает "живую очередь""></picture></figure></div><div class="gm-pop-bdy"><div class="gm-sub-cate"> <small><ul class="post-categories"><li><a href="https://snews.com.ua/category/glavnaya/" rel="category tag">Главная</a></li></ul></small></div><h4 class="sub-title"><a href="https://snews.com.ua/gorodskoj-cpau-priostanavit-rabotu-po-nekotorym-napravlenijam/">Городской ЦПАУ приостановит работу по некоторым направлениям</a></h4></div><div class="gm-pop-img"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-06-30-dormashina2-600x400.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-06-30-dormashina2-300x200.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="400" src="https://snews.com.ua/wp-content/uploads/2020/07/2020-06-30-dormashina2-600x400.jpg" class="attachment-grace-mag-thumbnail-one size-grace-mag-thumbnail-one wp-post-image webpexpress-processed" alt="После потопов возле «Дормашины» сделали дополнительные ливневки" srcset="https://snews.com.ua/wp-content/uploads/2020/07/2020-06-30-dormashina2-600x400.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/07/2020-06-30-dormashina2-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" title="В районе завода "Дормашина" построят новые ливневки"></picture></figure></div><div class="gm-pop-bdy"><div class="gm-sub-cate"> <small><ul class="post-categories"><li><a href="https://snews.com.ua/category/vlast/" rel="category tag">Власть</a></li></ul></small></div><h4 class="sub-title"><a href="https://snews.com.ua/posle-potopov-vozle-dormashiny-sdelali-dopolnitelnye-livnevki/">После потопов возле &#171;Дормашины&#187; сделали дополнительные ливневки</a></h4></div><div class="gm-pop-img"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/do-sudu-600x400.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/do-sudu-300x200.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="400" src="https://snews.com.ua/wp-content/uploads/2020/07/do-sudu-600x400.jpg" class="attachment-grace-mag-thumbnail-one size-grace-mag-thumbnail-one wp-post-image webpexpress-processed" alt="Жестокое избиение задержанного в Николаеве — бывший полицейский предстанет перед судом" srcset="https://snews.com.ua/wp-content/uploads/2020/07/do-sudu-600x400.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/07/do-sudu-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" title="Жестокое избиение задержанного в Николаеве - бывший полицейский предстанет перед судом"></picture></figure></div><div class="gm-pop-bdy"><div class="gm-sub-cate"> <small><ul class="post-categories"><li><a href="https://snews.com.ua/category/crime/" rel="category tag">Криминал</a></li></ul></small></div><h4 class="sub-title"><a href="https://snews.com.ua/zhestokoe-izbienie-zaderzhannogo-v-nikolaeve-byvshij-policejskij-predstanet-pered-sudom/">Жестокое избиение задержанного в Николаеве &#8212; бывший полицейский предстанет перед судом</a></h4></div><div class="gm-pop-img"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-27-dtpno3-600x400.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-27-dtpno3-300x200.jpg.webp 300w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-27-dtpno3-1200x800.jpg.webp 1200w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="400" src="https://snews.com.ua/wp-content/uploads/2020/07/2020-07-27-dtpno3-600x400.jpg" class="attachment-grace-mag-thumbnail-one size-grace-mag-thumbnail-one wp-post-image webpexpress-processed" alt="ДТП под Новой Одессой: столкнулись два грузовика, один водитель погиб" srcset="https://snews.com.ua/wp-content/uploads/2020/07/2020-07-27-dtpno3-600x400.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/07/2020-07-27-dtpno3-300x200.jpg 300w, https://snews.com.ua/wp-content/uploads/2020/07/2020-07-27-dtpno3-1200x800.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" title="ДТП под Новой Одессой: столкнулись два грузовика, один водитель погиб"></picture></figure></div><div class="gm-pop-bdy"><div class="gm-sub-cate"> <small><ul class="post-categories"><li><a href="https://snews.com.ua/category/proisshestviya/" rel="category tag">Происшествия</a></li></ul></small></div><h4 class="sub-title"><a href="https://snews.com.ua/dtp-pod-novoj-odessoj-stolknulis-dva-gruzovika-odin-voditel-pogib/">ДТП под Новой Одессой: столкнулись два грузовика, один водитель погиб</a></h4></div></div></div><div id="media_gallery-1" class="widget widget_media_gallery"><div class="widget-title"><h2>Галерея</h2></div><div id='gallery-1' class='gallery galleryid-5835 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/automobile-car-convertible-326259-150x150.jpg.webp 150w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/automobile-car-convertible-326259-800x800.jpg.webp 800w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/automobile-car-convertible-326259-600x600.jpg.webp 600w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2019/08/automobile-car-convertible-326259-150x150.jpg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="automobile car convertible 326259 150x150 - Городской ЦПАУ приостановит работу по некоторым направлениям" srcset="https://snews.com.ua/wp-content/uploads/2019/08/automobile-car-convertible-326259-150x150.jpg 150w, https://snews.com.ua/wp-content/uploads/2019/08/automobile-car-convertible-326259-800x800.jpg 800w, https://snews.com.ua/wp-content/uploads/2019/08/automobile-car-convertible-326259-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" title="Городской ЦПАУ приостановит работу по некоторым направлениям"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/artificial-intelligence-electronics-future-2599244-150x150.jpg.webp 150w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/artificial-intelligence-electronics-future-2599244-800x800.jpg.webp 800w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/artificial-intelligence-electronics-future-2599244-600x600.jpg.webp 600w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2019/08/artificial-intelligence-electronics-future-2599244-150x150.jpg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="artificial intelligence electronics future 2599244 150x150 - Городской ЦПАУ приостановит работу по некоторым направлениям" srcset="https://snews.com.ua/wp-content/uploads/2019/08/artificial-intelligence-electronics-future-2599244-150x150.jpg 150w, https://snews.com.ua/wp-content/uploads/2019/08/artificial-intelligence-electronics-future-2599244-800x800.jpg 800w, https://snews.com.ua/wp-content/uploads/2019/08/artificial-intelligence-electronics-future-2599244-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" title="Городской ЦПАУ приостановит работу по некоторым направлениям"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/adolescent-art-brown-hair-2453334-150x150.jpg.webp 150w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/adolescent-art-brown-hair-2453334-800x800.jpg.webp 800w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/adolescent-art-brown-hair-2453334-600x600.jpg.webp 600w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2019/08/adolescent-art-brown-hair-2453334-150x150.jpg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="adolescent art brown hair 2453334 150x150 - Городской ЦПАУ приостановит работу по некоторым направлениям" srcset="https://snews.com.ua/wp-content/uploads/2019/08/adolescent-art-brown-hair-2453334-150x150.jpg 150w, https://snews.com.ua/wp-content/uploads/2019/08/adolescent-art-brown-hair-2453334-800x800.jpg 800w, https://snews.com.ua/wp-content/uploads/2019/08/adolescent-art-brown-hair-2453334-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" title="Городской ЦПАУ приостановит работу по некоторым направлениям"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/motorbike-438464_1920-150x150.jpg.webp 150w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/motorbike-438464_1920-800x800.jpg.webp 800w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/motorbike-438464_1920-600x600.jpg.webp 600w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2019/08/motorbike-438464_1920-150x150.jpg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="motorbike 438464 1920 150x150 - Городской ЦПАУ приостановит работу по некоторым направлениям" srcset="https://snews.com.ua/wp-content/uploads/2019/08/motorbike-438464_1920-150x150.jpg 150w, https://snews.com.ua/wp-content/uploads/2019/08/motorbike-438464_1920-800x800.jpg 800w, https://snews.com.ua/wp-content/uploads/2019/08/motorbike-438464_1920-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" title="Городской ЦПАУ приостановит работу по некоторым направлениям"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/artist-brush-daytime-1340502-150x150.jpg.webp 150w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/artist-brush-daytime-1340502-800x800.jpg.webp 800w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/artist-brush-daytime-1340502-600x600.jpg.webp 600w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2019/08/artist-brush-daytime-1340502-150x150.jpg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="artist brush daytime 1340502 150x150 - Городской ЦПАУ приостановит работу по некоторым направлениям" srcset="https://snews.com.ua/wp-content/uploads/2019/08/artist-brush-daytime-1340502-150x150.jpg 150w, https://snews.com.ua/wp-content/uploads/2019/08/artist-brush-daytime-1340502-800x800.jpg 800w, https://snews.com.ua/wp-content/uploads/2019/08/artist-brush-daytime-1340502-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" title="Городской ЦПАУ приостановит работу по некоторым направлениям"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/art-colorful-colourful-2130793-150x150.jpg.webp 150w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/art-colorful-colourful-2130793-800x800.jpg.webp 800w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/art-colorful-colourful-2130793-600x600.jpg.webp 600w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2019/08/art-colorful-colourful-2130793-150x150.jpg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="art colorful colourful 2130793 150x150 - Городской ЦПАУ приостановит работу по некоторым направлениям" srcset="https://snews.com.ua/wp-content/uploads/2019/08/art-colorful-colourful-2130793-150x150.jpg 150w, https://snews.com.ua/wp-content/uploads/2019/08/art-colorful-colourful-2130793-800x800.jpg 800w, https://snews.com.ua/wp-content/uploads/2019/08/art-colorful-colourful-2130793-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" title="Городской ЦПАУ приостановит работу по некоторым направлениям"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/audi-automobile-car-lights-1149831-150x150.jpg.webp 150w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/audi-automobile-car-lights-1149831-800x800.jpg.webp 800w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/audi-automobile-car-lights-1149831-600x600.jpg.webp 600w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2019/08/audi-automobile-car-lights-1149831-150x150.jpg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="audi automobile car lights 1149831 150x150 - Городской ЦПАУ приостановит работу по некоторым направлениям" srcset="https://snews.com.ua/wp-content/uploads/2019/08/audi-automobile-car-lights-1149831-150x150.jpg 150w, https://snews.com.ua/wp-content/uploads/2019/08/audi-automobile-car-lights-1149831-800x800.jpg 800w, https://snews.com.ua/wp-content/uploads/2019/08/audi-automobile-car-lights-1149831-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" title="Городской ЦПАУ приостановит работу по некоторым направлениям"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/adult-businessman-ceo-618613-150x150.jpg.webp 150w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/adult-businessman-ceo-618613-800x800.jpg.webp 800w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/adult-businessman-ceo-618613-600x600.jpg.webp 600w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2019/08/adult-businessman-ceo-618613-150x150.jpg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="adult businessman ceo 618613 150x150 - Городской ЦПАУ приостановит работу по некоторым направлениям" srcset="https://snews.com.ua/wp-content/uploads/2019/08/adult-businessman-ceo-618613-150x150.jpg 150w, https://snews.com.ua/wp-content/uploads/2019/08/adult-businessman-ceo-618613-800x800.jpg 800w, https://snews.com.ua/wp-content/uploads/2019/08/adult-businessman-ceo-618613-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" title="Городской ЦПАУ приостановит работу по некоторым направлениям"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/sacsakvsvuas-150x150.jpg.webp 150w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/sacsakvsvuas-800x800.jpg.webp 800w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/sacsakvsvuas-600x600.jpg.webp 600w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2019/08/sacsakvsvuas-150x150.jpg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="sacsakvsvuas 150x150 - Городской ЦПАУ приостановит работу по некоторым направлениям" srcset="https://snews.com.ua/wp-content/uploads/2019/08/sacsakvsvuas-150x150.jpg 150w, https://snews.com.ua/wp-content/uploads/2019/08/sacsakvsvuas-800x800.jpg 800w, https://snews.com.ua/wp-content/uploads/2019/08/sacsakvsvuas-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" title="Городской ЦПАУ приостановит работу по некоторым направлениям"></picture></div></figure></div></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-title"><h2>Категории</h2></div><div class="tagcloud"><a href="https://snews.com.ua/category/business/" class="tag-cloud-link tag-link-5 tag-link-position-1" style="font-size: 21.353846153846pt;" aria-label="Бизнес (216 элементов)">Бизнес<span class="tag-link-count"> (216)</span></a> <a href="https://snews.com.ua/category/video/" class="tag-cloud-link tag-link-7 tag-link-position-2" style="font-size: 8.8615384615385pt;" aria-label="Видео (3 элемента)">Видео<span class="tag-link-count"> (3)</span></a> <a href="https://snews.com.ua/category/video/videonews/" class="tag-cloud-link tag-link-409 tag-link-position-3" style="font-size: 16.974358974359pt;" aria-label="Видеоновости (53 элемента)">Видеоновости<span class="tag-link-count"> (53)</span></a> <a href="https://snews.com.ua/category/vlast/" class="tag-cloud-link tag-link-166 tag-link-position-4" style="font-size: 21.210256410256pt;" aria-label="Власть (210 элементов)">Власть<span class="tag-link-count"> (210)</span></a> <a href="https://snews.com.ua/category/glavnaya/" class="tag-cloud-link tag-link-2 tag-link-position-5" style="font-size: 22pt;" aria-label="Главная (268 элементов)">Главная<span class="tag-link-count"> (268)</span></a> <a href="https://snews.com.ua/category/zoo/" class="tag-cloud-link tag-link-9 tag-link-position-6" style="font-size: 14.461538461538pt;" aria-label="Зоосад (23 элемента)">Зоосад<span class="tag-link-count"> (23)</span></a> <a href="https://snews.com.ua/category/art/" class="tag-cloud-link tag-link-3 tag-link-position-7" style="font-size: 15.179487179487pt;" aria-label="Искусство (29 элементов)">Искусство<span class="tag-link-count"> (29)</span></a> <a href="https://snews.com.ua/category/kraevedcheskij-muzej/" class="tag-cloud-link tag-link-270 tag-link-position-8" style="font-size: 8pt;" aria-label="Краеведческий музей (2 элемента)">Краеведческий музей<span class="tag-link-count"> (2)</span></a> <a href="https://snews.com.ua/category/crime/" class="tag-cloud-link tag-link-4 tag-link-position-9" style="font-size: 19.128205128205pt;" aria-label="Криминал (107 элементов)">Криминал<span class="tag-link-count"> (107)</span></a> <a href="https://snews.com.ua/category/food/" class="tag-cloud-link tag-link-8 tag-link-position-10" style="font-size: 8.8615384615385pt;" aria-label="Кулинария (3 элемента)">Кулинария<span class="tag-link-count"> (3)</span></a> <a href="https://snews.com.ua/category/kultura/" class="tag-cloud-link tag-link-5043 tag-link-position-11" style="font-size: 8pt;" aria-label="Культура (2 элемента)">Культура<span class="tag-link-count"> (2)</span></a> <a href="https://snews.com.ua/category/medicina/" class="tag-cloud-link tag-link-1 tag-link-position-12" style="font-size: 21.784615384615pt;" aria-label="Минздрав (253 элемента)">Минздрав<span class="tag-link-count"> (253)</span></a> <a href="https://snews.com.ua/category/muzej-vereshhagina/" class="tag-cloud-link tag-link-269 tag-link-position-13" style="font-size: 8pt;" aria-label="Музей Верещагина (2 элемента)">Музей Верещагина<span class="tag-link-count"> (2)</span></a> <a href="https://snews.com.ua/category/video/kraevedcheskiy-museum/" class="tag-cloud-link tag-link-272 tag-link-position-14" style="font-size: 8pt;" aria-label="Николаевский областной краеведческий музей (2 элемента)">Николаевский областной краеведческий музей<span class="tag-link-count"> (2)</span></a> <a href="https://snews.com.ua/category/video/100-vereshagina-museum/" class="tag-cloud-link tag-link-271 tag-link-position-15" style="font-size: 10.153846153846pt;" aria-label="Николаевский областной художественный музей им. В.В. Верещагина (5 элементов)">Николаевский областной художественный музей им. В.В. Верещагина<span class="tag-link-count"> (5)</span></a> <a href="https://snews.com.ua/category/obshhestvo/" class="tag-cloud-link tag-link-410 tag-link-position-16" style="font-size: 19.989743589744pt;" aria-label="Общество (141 элемент)">Общество<span class="tag-link-count"> (141)</span></a> <a href="https://snews.com.ua/category/politics/" class="tag-cloud-link tag-link-10 tag-link-position-17" style="font-size: 16.902564102564pt;" aria-label="Политика (52 элемента)">Политика<span class="tag-link-count"> (52)</span></a> <a href="https://snews.com.ua/category/proisshestviya/" class="tag-cloud-link tag-link-538 tag-link-position-18" style="font-size: 19.487179487179pt;" aria-label="Происшествия (120 элементов)">Происшествия<span class="tag-link-count"> (120)</span></a> <a href="https://snews.com.ua/category/travel/" class="tag-cloud-link tag-link-13 tag-link-position-19" style="font-size: 15.897435897436pt;" aria-label="Путешествия (37 элементов)">Путешествия<span class="tag-link-count"> (37)</span></a> <a href="https://snews.com.ua/category/entertainment/" class="tag-cloud-link tag-link-6 tag-link-position-20" style="font-size: 15.610256410256pt;" aria-label="Развлечения (34 элемента)">Развлечения<span class="tag-link-count"> (34)</span></a> <a href="https://snews.com.ua/category/sports/" class="tag-cloud-link tag-link-11 tag-link-position-21" style="font-size: 13.384615384615pt;" aria-label="Спорт (16 элементов)">Спорт<span class="tag-link-count"> (16)</span></a> <a href="https://snews.com.ua/category/technology/" class="tag-cloud-link tag-link-12 tag-link-position-22" style="font-size: 17.405128205128pt;" aria-label="Технологии (61 элемент)">Технологии<span class="tag-link-count"> (61)</span></a></div></div><div class="side-category"><div class="title-sec"><h2 class="md-title">Популярные новости</h2></div><div class="category-wrap"><div class="gm-sub-cate"> <small><ul class="post-categories"><li><a href="https://snews.com.ua/category/glavnaya/" rel="category tag">Главная</a></li><li><a href="https://snews.com.ua/category/medicina/" rel="category tag">Минздрав</a></li></ul></small></div><h4 class="sub-title"><a href="https://snews.com.ua/mirovaya-karta-covid-19/">Мировая карта COVID-19</a></h4><ul><li> <a href="https://snews.com.ua/mirovaya-karta-covid-19/"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/MAP-covid-600x300.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/MAP-covid-400x200.jpg.webp 400w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="300" src="https://snews.com.ua/wp-content/uploads/2020/04/MAP-covid-600x300.jpg" class="attachment-grace-mag-thumbnail-eight size-grace-mag-thumbnail-eight wp-post-image webpexpress-processed" alt="Мировая карта COVID-19" srcset="https://snews.com.ua/wp-content/uploads/2020/04/MAP-covid-600x300.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/04/MAP-covid-400x200.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" title="Мировая карта COVID-19"></picture></figure> </a></li></ul></div><div class="category-wrap"><div class="gm-sub-cate"> <small><ul class="post-categories"><li><a href="https://snews.com.ua/category/video/videonews/" rel="category tag">Видеоновости</a></li><li><a href="https://snews.com.ua/category/medicina/" rel="category tag">Минздрав</a></li></ul></small></div><h4 class="sub-title"><a href="https://snews.com.ua/maski-gde-oni-obyazatelny-a-gde-ih-tolko-rekomendujut-i-kak-eto-vliyaet-na-chislo-zabolevshih/">Маски: где они обязательны, а где их только рекомендуют, и как это влияет на число заболевших</a></h4><ul><li> <a href="https://snews.com.ua/maski-gde-oni-obyazatelny-a-gde-ih-tolko-rekomendujut-i-kak-eto-vliyaet-na-chislo-zabolevshih/"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/MASKs-600x300.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/MASKs-400x200.jpg.webp 400w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="300" src="https://snews.com.ua/wp-content/uploads/2020/04/MASKs-600x300.jpg" class="attachment-grace-mag-thumbnail-eight size-grace-mag-thumbnail-eight wp-post-image webpexpress-processed" alt="Маски: где они обязательны, а где их только рекомендуют, и как это влияет на число заболевших" srcset="https://snews.com.ua/wp-content/uploads/2020/04/MASKs-600x300.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/04/MASKs-400x200.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" title="Маски: где они обязательны, а где их только рекомендуют, и как это влияет на число заболевших"></picture></figure> </a></li></ul></div><div class="category-wrap"><div class="gm-sub-cate"> <small><ul class="post-categories"><li><a href="https://snews.com.ua/category/vlast/" rel="category tag">Власть</a></li><li><a href="https://snews.com.ua/category/glavnaya/" rel="category tag">Главная</a></li><li><a href="https://snews.com.ua/category/medicina/" rel="category tag">Минздрав</a></li><li><a href="https://snews.com.ua/category/obshhestvo/" rel="category tag">Общество</a></li><li><a href="https://snews.com.ua/category/proisshestviya/" rel="category tag">Происшествия</a></li></ul></small></div><h4 class="sub-title"><a href="https://snews.com.ua/uzhe-chetvero-to-li-eshhe-budet/">Уже четверо. То ли еще будет.</a></h4><ul><li> <a href="https://snews.com.ua/uzhe-chetvero-to-li-eshhe-budet/"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/karantin-600x300.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/karantin-400x200.jpg.webp 400w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="300" src="https://snews.com.ua/wp-content/uploads/2020/04/karantin-600x300.jpg" class="attachment-grace-mag-thumbnail-eight size-grace-mag-thumbnail-eight wp-post-image webpexpress-processed" alt="Уже четверо. То ли еще будет." srcset="https://snews.com.ua/wp-content/uploads/2020/04/karantin-600x300.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/04/karantin-400x200.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" title="Уже четверо. То ли еще будет."></picture></figure> </a></li></ul></div><div class="category-wrap"><div class="gm-sub-cate"> <small><ul class="post-categories"><li><a href="https://snews.com.ua/category/video/videonews/" rel="category tag">Видеоновости</a></li><li><a href="https://snews.com.ua/category/medicina/" rel="category tag">Минздрав</a></li><li><a href="https://snews.com.ua/category/entertainment/" rel="category tag">Развлечения</a></li></ul></small></div><h4 class="sub-title"><a href="https://snews.com.ua/budte-zdorovy-i-derzhite-ruki-v-bezopasnosti-safehands/">Будьте здоровы и держите руки в безопасности #SafeHands</a></h4><ul><li> <a href="https://snews.com.ua/budte-zdorovy-i-derzhite-ruki-v-bezopasnosti-safehands/"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/03/safeHands-600x300.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/03/safeHands-400x200.jpg.webp 400w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="300" src="https://snews.com.ua/wp-content/uploads/2020/03/safeHands-600x300.jpg" class="attachment-grace-mag-thumbnail-eight size-grace-mag-thumbnail-eight wp-post-image webpexpress-processed" alt="Будьте здоровы и держите руки в безопасности #SafeHands" srcset="https://snews.com.ua/wp-content/uploads/2020/03/safeHands-600x300.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/03/safeHands-400x200.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" title="Будьте здоровы и держите руки в безопасности #SafeHands"></picture></figure> </a></li></ul></div><div class="category-wrap"><div class="gm-sub-cate"> <small><ul class="post-categories"><li><a href="https://snews.com.ua/category/glavnaya/" rel="category tag">Главная</a></li><li><a href="https://snews.com.ua/category/medicina/" rel="category tag">Минздрав</a></li></ul></small></div><h4 class="sub-title"><a href="https://snews.com.ua/v-ukraine-podtverzhdeno-669-sluchaev-covid-19-nikolaevshhine-po-prezhnemu-vezet/">В Украине подтверждено 669 случаев COVID-19. Николаевщине по-прежнему везет</a></h4><ul><li> <a href="https://snews.com.ua/v-ukraine-podtverzhdeno-669-sluchaev-covid-19-nikolaevshhine-po-prezhnemu-vezet/"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/2020-04-01-covid-600x300.png.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/2020-04-01-covid-400x200.png.webp 400w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="300" src="https://snews.com.ua/wp-content/uploads/2020/04/2020-04-01-covid-600x300.png" class="attachment-grace-mag-thumbnail-eight size-grace-mag-thumbnail-eight wp-post-image webpexpress-processed" alt="В Украине подтверждено 669 случаев COVID-19. Николаевщине по-прежнему везет" srcset="https://snews.com.ua/wp-content/uploads/2020/04/2020-04-01-covid-600x300.png 600w, https://snews.com.ua/wp-content/uploads/2020/04/2020-04-01-covid-400x200.png 400w" sizes="(max-width: 600px) 100vw, 600px" title="В Украине подтверждено 669 случаев COVID-19. Николаевщине по-прежнему везет"></picture></figure> </a></li></ul></div></div></div><div class="overlay"></div><div class="inner-banner has-background-img" style="background-image: url(http://snews.com.ua/wp-content/uploads/2020/03/shapka-podlozhka-bloga.jpg);"></div><div class="sigle-post"><div class="container"><div class="breadcrumbs-sec breadcrumbs-layout1"> <span><span><a href="https://snews.com.ua/">Главная страница</a> » <span><a href="https://snews.com.ua/blog/">Blog</a> » <span><a href="https://snews.com.ua/category/glavnaya/">Главная</a> » <strong class="breadcrumb_last" aria-current="page">Городской ЦПАУ приостановит работу по некоторым направлениям</strong></span></span></span></span></div></div><div class="container"><div class="single-post-layout1"><div class="row"><div class="col-md-12 col-lg-9 sticky-portion"><article id="post-5835" class="post-5835 post type-post status-publish format-standard has-post-thumbnail hentry category-glavnaya tag-administrativnye-uslugi tag-registraciya tag-tehnicheskie-raboty tag-cpau"><div class="post-layout1-content"><h2 class="single-title">Городской ЦПАУ приостановит работу по некоторым направлениям</h2><figure> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-23-cnap-scaled.jpg.webp 1600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-23-cnap-300x200.jpg.webp 300w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-23-cnap-1024x683.jpg.webp 1024w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-23-cnap-768x512.jpg.webp 768w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-23-cnap-1536x1024.jpg.webp 1536w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-23-cnap-2048x1365.jpg.webp 2048w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-23-cnap-600x400.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-23-cnap-1200x800.jpg.webp 1200w" sizes="(max-width: 1600px) 100vw, 1600px" type="image/webp"><img width="1600" height="1067" src="https://snews.com.ua/wp-content/uploads/2020/07/2020-07-23-cnap-scaled.jpg" class="attachment-full size-full wp-post-image webpexpress-processed" alt="Городской ЦПАУ приостановит работу по некоторым направлениям" srcset="https://snews.com.ua/wp-content/uploads/2020/07/2020-07-23-cnap-scaled.jpg 1600w, https://snews.com.ua/wp-content/uploads/2020/07/2020-07-23-cnap-300x200.jpg 300w, https://snews.com.ua/wp-content/uploads/2020/07/2020-07-23-cnap-1024x683.jpg 1024w, https://snews.com.ua/wp-content/uploads/2020/07/2020-07-23-cnap-768x512.jpg 768w, https://snews.com.ua/wp-content/uploads/2020/07/2020-07-23-cnap-1536x1024.jpg 1536w, https://snews.com.ua/wp-content/uploads/2020/07/2020-07-23-cnap-2048x1365.jpg 2048w, https://snews.com.ua/wp-content/uploads/2020/07/2020-07-23-cnap-600x400.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/07/2020-07-23-cnap-1200x800.jpg 1200w" sizes="(max-width: 1600px) 100vw, 1600px" title="Николаевский ЦПАУ возвращает "живую очередь""></picture></figure><div class="post-layout1-bdy"><div class="meta"> <span class="posted-date"><em class="meta-icon"><i class="fa fa-clock-o"> </i></em><a href="https://snews.com.ua/gorodskoj-cpau-priostanavit-rabotu-po-nekotorym-napravlenijam/" rel="bookmark"><time class="entry-date published" datetime="2020-07-27T16:01:03+03:00">27.07.2020</time><time class="updated" datetime="2020-07-27T16:01:37+03:00">27.07.2020</time></a></span> <span class="comments"> <em class="meta-icon"> <i class="fa fa-comment"></i> </em> <a href="https://snews.com.ua/gorodskoj-cpau-priostanavit-rabotu-po-nekotorym-napravlenijam/"> 0 </a> </span></div><div class="sigle-post-content-area"><p>&#1043;&#1086;&#1088;&#1086;&#1076;&#1089;&#1082;&#1086;&#1081; &#1062;&#1055;&#1040;&#1059; &#1087;&#1088;&#1080;&#1086;&#1089;&#1090;&#1072;&#1085;&#1072;&#1074;&#1083;&#1080;&#1074;&#1072;&#1077;&#1090; &#1088;&#1072;&#1073;&#1086;&#1090;&#1091; &#1087;&#1086; &#1085;&#1077;&#1082;&#1086;&#1090;&#1086;&#1088;&#1099;&#1084; &#1085;&#1072;&#1087;&#1088;&#1072;&#1074;&#1083;&#1077;&#1085;&#1080;&#1103;&#1084; &#1085;&#1072; 12 &#1076;&#1085;&#1077;&#1081;. &#1069;&#1090;&#1086; &#1089;&#1074;&#1103;&#1079;&#1072;&#1085;&#1086; &#1089; &#1087;&#1088;&#1086;&#1074;&#1077;&#1076;&#1077;&#1085;&#1080;&#1077;&#1084; &#1090;&#1077;&#1093;&#1085;&#1080;&#1095;&#1077;&#1089;&#1082;&#1080;&#1093; &#1088;&#1072;&#1073;&#1086;&#1090; &#1074; &#1045;&#1043;&#1056;, &#1074; &#1095;&#1072;&#1089;&#1090;&#1085;&#1086;&#1089;&#1090;&#1080; &#1079;&#1072;&#1087;&#1091;&#1089;&#1082;&#1086;&#1084; &#1085;&#1086;&#1074;&#1086;&#1075;&#1086; &#1087;&#1088;&#1086;&#1075;&#1088;&#1072;&#1084;&#1084;&#1085;&#1086;&#1075;&#1086; &#1086;&#1073;&#1077;&#1089;&#1087;&#1077;&#1095;&#1077;&#1085;&#1080;&#1103; &#1052;&#1080;&#1085;&#1080;&#1089;&#1090;&#1077;&#1088;&#1089;&#1090;&#1074;&#1072; &#1102;&#1089;&#1090;&#1080;&#1094;&#1080;&#1080; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1099;. &#1058;&#1077;&#1093;&#1085;&#1080;&#1095;&#1077;&#1089;&#1082;&#1080;&#1077; &#1090;&#1088;&#1072;&#1085;&#1089;&#1092;&#1086;&#1088;&#1084;&#1072;&#1094;&#1080;&#1080; &#1076;&#1086;&#1083;&#1078;&#1085;&#1099; &#1091;&#1087;&#1088;&#1086;&#1089;&#1090;&#1080;&#1090;&#1100; &#1087;&#1088;&#1080;&#1085;&#1103;&#1090;&#1080;&#1077; &#1076;&#1086;&#1082;&#1091;&#1084;&#1077;&#1085;&#1090;&#1086;&#1074; &#1076;&#1083;&#1103; &#1072;&#1076;&#1084;&#1080;&#1085;&#1080;&#1089;&#1090;&#1088;&#1072;&#1090;&#1086;&#1088;&#1086;&#1074; &#1062;&#1053;&#1040;&#1055; &#1080; &#1086;&#1073;&#1083;&#1077;&#1075;&#1095;&#1080;&#1090;&#1100; &#1087;&#1088;&#1086;&#1094;&#1077;&#1089;&#1089;&#1099; &#1088;&#1077;&#1075;&#1080;&#1089;&#1090;&#1088;&#1072;&#1094;&#1080;&#1080;.</p><p class="has-text-color has-vivid-red-color"><strong><a href="https://snews.com.ua/pochemu-v-gorodskom-cpau-vsegda-ne-hvataet-talonov/" title="&#1055;&#1086;&#1095;&#1077;&#1084;&#1091; &#1074; &#1075;&#1086;&#1088;&#1086;&#1076;&#1089;&#1082;&#1086;&#1084; &#1062;&#1055;&#1040;&#1059; &#1074;&#1089;&#1077;&#1075;&#1076;&#1072; &#1085;&#1077; &#1093;&#1074;&#1072;&#1090;&#1072;&#1077;&#1090; &#1090;&#1072;&#1083;&#1086;&#1085;&#1086;&#1074;?">&#1055;&#1086;&#1095;&#1077;&#1084;&#1091; &#1074; &#1075;&#1086;&#1088;&#1086;&#1076;&#1089;&#1082;&#1086;&#1084; &#1062;&#1055;&#1040;&#1059; &#1074;&#1089;&#1077;&#1075;&#1076;&#1072; &#1085;&#1077; &#1093;&#1074;&#1072;&#1090;&#1072;&#1077;&#1090; &#1090;&#1072;&#1083;&#1086;&#1085;&#1086;&#1074;?</a></strong></p><p>&#1053;&#1080;&#1082;&#1086;&#1083;&#1072;&#1077;&#1074;&#1089;&#1082;&#1080;&#1081; &#1075;&#1086;&#1088;&#1086;&#1076;&#1089;&#1082;&#1086;&#1081; &#1062;&#1055;&#1040;&#1059; &#1087;&#1088;&#1080;&#1086;&#1089;&#1090;&#1072;&#1085;&#1086;&#1074;&#1080;&#1090; &#1088;&#1072;&#1073;&#1086;&#1090;&#1091; &#1089; 5 &#1072;&#1074;&#1075;&#1091;&#1089;&#1090;&#1072; 00:00 &#1076;&#1086; 16 &#1072;&#1074;&#1075;&#1091;&#1089;&#1090;&#1072; 23:59. &#1042; &#1101;&#1090;&#1086;&#1090; &#1087;&#1077;&#1088;&#1080;&#1086;&#1076; &#1075;&#1088;&#1072;&#1078;&#1076;&#1072;&#1085;&#1077; &#1085;&#1077; &#1089;&#1084;&#1086;&#1075;&#1091;&#1090; &#1086;&#1090;&#1082;&#1088;&#1099;&#1090;&#1100;, &#1079;&#1072;&#1082;&#1088;&#1099;&#1090;&#1100; &#1080;&#1083;&#1080; &#1074;&#1085;&#1077;&#1089;&#1090;&#1080; &#1080;&#1079;&#1084;&#1077;&#1085;&#1077;&#1085;&#1080;&#1103; &#1074; &#1060;&#1054;&#1055; / &#1054;&#1054;&#1054;. &#1044;&#1086;&#1082;&#1091;&#1084;&#1077;&#1085;&#1090;&#1099;, &#1087;&#1088;&#1077;&#1076;&#1089;&#1090;&#1072;&#1074;&#1083;&#1077;&#1085;&#1085;&#1099;&#1077; &#1076;&#1086; 00:00 5 &#1072;&#1074;&#1075;&#1091;&#1089;&#1090;&#1072;, &#1076;&#1086;&#1083;&#1078;&#1085;&#1099; &#1073;&#1099;&#1090;&#1100; &#1087;&#1088;&#1086;&#1088;&#1072;&#1073;&#1086;&#1090;&#1072;&#1085;&#1099; &#1085;&#1077; &#1087;&#1086;&#1079;&#1076;&#1085;&#1077;&#1077; &#1082;&#1086;&#1085;&#1094;&#1072; &#1088;&#1072;&#1073;&#1086;&#1095;&#1077;&#1075;&#1086; &#1076;&#1085;&#1103; 7 &#1072;&#1074;&#1075;&#1091;&#1089;&#1090;&#1072;.</p><p class="has-text-color has-vivid-red-color"><strong><a href="https://snews.com.ua/nikolaevskij-cpau-vozvrashhaet-zhivuju-ochered/" title="&#1053;&#1080;&#1082;&#1086;&#1083;&#1072;&#1077;&#1074;&#1089;&#1082;&#1080;&#1081; &#1062;&#1055;&#1040;&#1059; &#1074;&#1086;&#1079;&#1074;&#1088;&#1072;&#1097;&#1072;&#1077;&#1090; &laquo;&#1078;&#1080;&#1074;&#1091;&#1102; &#1086;&#1095;&#1077;&#1088;&#1077;&#1076;&#1100;&raquo;">&#1053;&#1080;&#1082;&#1086;&#1083;&#1072;&#1077;&#1074;&#1089;&#1082;&#1080;&#1081; &#1062;&#1055;&#1040;&#1059; &#1074;&#1086;&#1079;&#1074;&#1088;&#1072;&#1097;&#1072;&#1077;&#1090; &laquo;&#1078;&#1080;&#1074;&#1091;&#1102; &#1086;&#1095;&#1077;&#1088;&#1077;&#1076;&#1100;&raquo;</a></strong></p><div class="pageviews-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 1792 1792"><path d="M588.277,896v692.375H280.555V896H588.277z M1049.86,630.363v958.012h-307.72V630.363H1049.86z M1511.446,203.625v1384.75h-307.725V203.625H1511.446z"></path></svg><span class="pageviews-placeholder" data-key="5835"></span></div><div style="clear: both"></div><div class="the_champ_sharing_container the_champ_horizontal_sharing" super-socializer-data-href="https://snews.com.ua"><div class="the_champ_sharing_title" style="font-weight:bold">Spread the love</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:1px;" alt="Facebook" title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsnews.com.ua")'><ss style="display:block;display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;display:block;">83</ss></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:1px;" alt="Twitter" title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%93%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9%20%D0%A6%D0%9F%D0%90%D0%A3%20%D0%BF%D1%80%D0%B8%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%82%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%20%D0%BF%D0%BE%20%D0%BD%D0%B5%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%BC%20%D0%BD%D0%B0%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D0%BC&amp;url=https%3A%2F%2Fsnews.com.ua")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:1px;" alt="Whatsapp" title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%D0%93%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9%20%D0%A6%D0%9F%D0%90%D0%A3%20%D0%BF%D1%80%D0%B8%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%82%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%20%D0%BF%D0%BE%20%D0%BD%D0%B5%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%BC%20%D0%BD%D0%B0%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D0%BC%20https%3A%2F%2Fsnews.com.ua" rel="nofollow noopener" target="_blank" title=""><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:1px;" alt="Linkedin" title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsnews.com.ua&amp;title=%D0%93%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9%20%D0%A6%D0%9F%D0%90%D0%A3%20%D0%BF%D1%80%D0%B8%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%82%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%20%D0%BF%D0%BE%20%D0%BD%D0%B5%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%BC%20%D0%BD%D0%B0%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D0%BC")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:1px;" alt="Google Bookmarks" title="Google Bookmarks" class="theChampSharing theChampGoogleBookmarksBackground" onclick='theChampPopup("https://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fsnews.com.ua&amp;title=%D0%93%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9%20%D0%A6%D0%9F%D0%90%D0%A3%20%D0%BF%D1%80%D0%B8%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%82%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%20%D0%BF%D0%BE%20%D0%BD%D0%B5%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%BC%20%D0%BD%D0%B0%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D0%BC&amp;annotation=")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleBookmarksSvg"></ss></i><ss class="the_champ_square_count the_champ_Google_Bookmarks_count">&nbsp;</ss></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:1px;" alt="Google Gmail" title="Google Gmail" class="theChampSharing theChampGoogleGmailBackground" onclick='theChampPopup("https://mail.google.com/mail/?ui=2&amp;view=cm&amp;fs=1&amp;tf=1&amp;su=%D0%93%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9%20%D0%A6%D0%9F%D0%90%D0%A3%20%D0%BF%D1%80%D0%B8%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%82%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%20%D0%BF%D0%BE%20%D0%BD%D0%B5%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%BC%20%D0%BD%D0%B0%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D0%BC&amp;body=Link:https%3A%2F%2Fsnews.com.ua")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleGmailSvg"></ss></i><ss class="the_champ_square_count the_champ_Google_Gmail_count">&nbsp;</ss></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><ss class="the_champ_square_count">&nbsp;</ss><div class="fb-like" data-href="https://snews.com.ua" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul><div style="clear:both"></div></div><div style="clear: both"></div></div></div><div class="social-sharing clearfix"><div class="gm-share-icon"><div class="social-share-count"><i class="fa fa-share"></i> <span class="share-text">Share</span></div></div><div><ul class="social-share-list"><li class="facebook"> <a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fsnews.com.ua%2Fgorodskoj-cpau-priostanavit-rabotu-po-nekotorym-napravlenijam%2F&#038;title=%D0%93%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9+%D0%A6%D0%9F%D0%90%D0%A3+%D0%BF%D1%80%D0%B8%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%82+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83+%D0%BF%D0%BE+%D0%BD%D0%B5%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%BC+%D0%BD%D0%B0%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D0%BC"><i class="fa fa-facebook"></i> Share </a></li></ul></div></div><div class="entry-tags"><div class="post-tags"><a href="https://snews.com.ua/tag/administrativnye-uslugi/" rel="tag">административные услуги</a><a href="https://snews.com.ua/tag/registraciya/" rel="tag">регистрация</a><a href="https://snews.com.ua/tag/tehnicheskie-raboty/" rel="tag">технические работы</a><a href="https://snews.com.ua/tag/cpau/" rel="tag">ЦПАУ</a></div></div><div class="post-navigation"><div class="nav-links"><div class="nav-previous"> <span>Prev post</span> <a href="https://snews.com.ua/posle-potopov-vozle-dormashiny-sdelali-dopolnitelnye-livnevki/">После потопов возле &quot;Дормашины&quot; сделали дополнительные ливневки</a></div></div></div><div class="author-box"><div class="top-wrap clearfix"><div class="author-thumb"> <img alt='' src='https://secure.gravatar.com/avatar/41df499bcaeb6f84099bd542ca206491?s=300&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/41df499bcaeb6f84099bd542ca206491?s=600&#038;d=mm&#038;r=g 2x' class='avatar avatar-300 photo' height='300' width='300' /></div><div class="author-name"><h3>Алина Сидорова</h3></div></div></div><div class="single-post-related-news"><div class="title-sec green"><h2 class="md-title">Похожие новости</h2></div><ul class="single-post-items"><li><figure> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/06/covid-net-300x200.jpg.webp 300w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/06/covid-net-600x400.jpg.webp 600w" sizes="(max-width: 300px) 100vw, 300px" type="image/webp"><img width="300" height="200" src="https://snews.com.ua/wp-content/uploads/2020/06/covid-net-300x200.jpg" class="attachment-grace-mag-thumbnail-two size-grace-mag-thumbnail-two wp-post-image webpexpress-processed" alt="В Николаевской области не выявлено новых случаев COVID-19" srcset="https://snews.com.ua/wp-content/uploads/2020/06/covid-net-300x200.jpg 300w, https://snews.com.ua/wp-content/uploads/2020/06/covid-net-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" title="На Николаевщине уже вторые сутки нет новых случаев COVID-19"></picture></figure><div class="meta"> <span class="posted-date"><em class="meta-icon"><i class="fa fa-clock-o"> </i></em><a href="https://snews.com.ua/v-nikolaevskoj-oblasti-ne-vyjavleno-novyh-sluchaev-covid-19-2/" rel="bookmark"><time class="entry-date published" datetime="2020-07-27T14:11:25+03:00">27.07.2020</time><time class="updated" datetime="2020-07-27T14:11:27+03:00">27.07.2020</time></a></span> <span class="comments"> <em class="meta-icon"> <i class="fa fa-comment"></i> </em> <a href="https://snews.com.ua/v-nikolaevskoj-oblasti-ne-vyjavleno-novyh-sluchaev-covid-19-2/"> 0 </a> </span></div><h4 class="sub-title"><a href="https://snews.com.ua/v-nikolaevskoj-oblasti-ne-vyjavleno-novyh-sluchaev-covid-19-2/">В Николаевской области не выявлено новых случаев COVID-19</a></h4></li><li><figure> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/covid-d-300x200.png.webp 300w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/covid-d-600x400.png.webp 600w" sizes="(max-width: 300px) 100vw, 300px" type="image/webp"><img width="300" height="200" src="https://snews.com.ua/wp-content/uploads/2020/07/covid-d-300x200.png" class="attachment-grace-mag-thumbnail-two size-grace-mag-thumbnail-two wp-post-image webpexpress-processed" alt="В Украине за сутки подтверждено 807 случаев COVID-19" srcset="https://snews.com.ua/wp-content/uploads/2020/07/covid-d-300x200.png 300w, https://snews.com.ua/wp-content/uploads/2020/07/covid-d-600x400.png 600w" sizes="(max-width: 300px) 100vw, 300px" title="В Украине коронавирусом за сутки заболели 829 человек, в то же время 973 выздоровели"></picture></figure><div class="meta"> <span class="posted-date"><em class="meta-icon"><i class="fa fa-clock-o"> </i></em><a href="https://snews.com.ua/v-ukraine-za-sutki-podtverzhdeno-807-sluchaev-covid-19/" rel="bookmark"><time class="entry-date published" datetime="2020-07-27T14:04:29+03:00">27.07.2020</time><time class="updated" datetime="2020-07-27T14:04:31+03:00">27.07.2020</time></a></span> <span class="comments"> <em class="meta-icon"> <i class="fa fa-comment"></i> </em> <a href="https://snews.com.ua/v-ukraine-za-sutki-podtverzhdeno-807-sluchaev-covid-19/"> 0 </a> </span></div><h4 class="sub-title"><a href="https://snews.com.ua/v-ukraine-za-sutki-podtverzhdeno-807-sluchaev-covid-19/">В Украине за сутки подтверждено 807 случаев COVID-19</a></h4></li><li><figure> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-22-divo5-300x200.jpg.webp 300w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-22-divo5-600x400.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-22-divo5-1200x800.jpg.webp 1200w" sizes="(max-width: 300px) 100vw, 300px" type="image/webp"><img width="300" height="200" src="https://snews.com.ua/wp-content/uploads/2020/07/2020-07-22-divo5-300x200.jpg" class="attachment-grace-mag-thumbnail-two size-grace-mag-thumbnail-two wp-post-image webpexpress-processed" alt="Арт-терапия против коронавируса — художественные работы больших и маленьких николаевцев" srcset="https://snews.com.ua/wp-content/uploads/2020/07/2020-07-22-divo5-300x200.jpg 300w, https://snews.com.ua/wp-content/uploads/2020/07/2020-07-22-divo5-600x400.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/07/2020-07-22-divo5-1200x800.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" title="Арт-терапия против коронавируса - художественные работы больших и маленьких николаевцев"></picture></figure><div class="meta"> <span class="posted-date"><em class="meta-icon"><i class="fa fa-clock-o"> </i></em><a href="https://snews.com.ua/art-terapija-protiv-koronavirusa-hudozhestvennye-raboty-bolshih-i-malenkih-nikolaevcev/" rel="bookmark"><time class="entry-date published" datetime="2020-07-24T14:21:00+03:00">24.07.2020</time><time class="updated" datetime="2020-07-24T15:29:03+03:00">24.07.2020</time></a></span></div><h4 class="sub-title"><a href="https://snews.com.ua/art-terapija-protiv-koronavirusa-hudozhestvennye-raboty-bolshih-i-malenkih-nikolaevcev/">Арт-терапия против коронавируса &#8212; художественные работы больших и маленьких николаевцев</a></h4></li></ul></div><div id="comments" class="comments-area comments-box-entry"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gorodskoj-cpau-priostanavit-rabotu-po-nekotorym-napravlenijam/#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="https://snews.com.ua/wp-login.php?redirect_to=https%3A%2F%2Fsnews.com.ua%2Fgorodskoj-cpau-priostanavit-rabotu-po-nekotorym-napravlenijam%2F">авторизоваться</a>.</p><div class="the_champ_outer_login_container"><div class="the_champ_social_login_title">Войти, используя социальный аккаунт</div><div class="the_champ_login_container"><ul class="the_champ_login_ul"><li><i class="theChampLogin theChampFacebookBackground theChampFacebookLogin" alt="Login with Facebook" title="Login with Facebook" onclick="theChampCommentFormLogin = true; theChampInitiateLogin(this)" ><div class="theChampFacebookLogoContainer"><ss style="display:block" class="theChampLoginSvg theChampFacebookLoginSvg"></ss></div></i></li><li><i id="theChampGoogleButton" class="theChampLogin theChampGoogleBackground theChampGoogleLogin" alt="Login with Google" title="Login with Google" onclick="theChampCommentFormLogin = true; theChampInitiateLogin(this)" ><ss style="display:block" class="theChampLoginSvg theChampGoogleLoginSvg"></ss></i></li></ul></div></div><div style="clear:both; margin-bottom: 6px"></div></div></div></div></article></div><div class="col-12 col-md-4 col-lg-3 sticky-portion"><aside id="secondary" class="secondary-widget-area"><section id="search-2" class="widget widget_search"><div class="widget-title"><h2>ПОИСК</h2></div><form role="search" method="get" id="search-form" class="search-form" action="https://snews.com.ua/" > <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Type Something" value="" name="s" /> <input type="submit" id="submit" value="Search"></form></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-title"><h2>Курс обмена валют</h2></div><div class="textwidget custom-html-widget"><div id='kurs-com-ua-informer-main-300x130-nikolaev-blue-container'><a href="//old.kurs.com.ua/informer" id="kurs-com-ua-informer-main-300x130-nikolaev-blue" title="Курс валют информер Украина" rel="nofollow noopener noreferrer" target="_blank">Информер курса валют</a></div> <script type='text/javascript'>(function() {var iframe = '<ifr'+'ame src="//old.kurs.com.ua/informer/inf2/1427?color=blue" width="250" height="130" frameborder="0" vspace="0" scrolling="no" hspace="0"></ifr'+'ame>';var container = document.getElementById('kurs-com-ua-informer-main-300x130-nikolaev-blue');container.parentNode.innerHTML = iframe;})();</script> <noscript><img src='//old.kurs.com.ua/static/images/informer/kurs.png' width='52' height='26' alt='kurs.com.ua: курс валют в Украине!' title='Курс валют' border='0' /></noscript></div></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://c98.travelpayouts.com/click?shmarker=287944&promo_id=2436&source_type=banner&type=click" rel="noopener noreferrer"><img src="https://c98.travelpayouts.com/content?promo_id=2436&shmarker=287944&type=init" alt="300*250 UA" width="300" height="250"></a></div></section><section id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-title"><h2>Свежие записи</h2></div><ul><li> <a href="https://snews.com.ua/gorodskoj-cpau-priostanavit-rabotu-po-nekotorym-napravlenijam/" aria-current="page">Городской ЦПАУ приостановит работу по некоторым направлениям</a></li><li> <a href="https://snews.com.ua/posle-potopov-vozle-dormashiny-sdelali-dopolnitelnye-livnevki/">После потопов возле &#171;Дормашины&#187; сделали дополнительные ливневки</a></li><li> <a href="https://snews.com.ua/zhestokoe-izbienie-zaderzhannogo-v-nikolaeve-byvshij-policejskij-predstanet-pered-sudom/">Жестокое избиение задержанного в Николаеве &#8212; бывший полицейский предстанет перед судом</a></li><li> <a href="https://snews.com.ua/dtp-pod-novoj-odessoj-stolknulis-dva-gruzovika-odin-voditel-pogib/">ДТП под Новой Одессой: столкнулись два грузовика, один водитель погиб</a></li><li> <a href="https://snews.com.ua/socrabotniki-nikolaevshhiny-kotorye-budut-monitorit-problemnye-semi-poluchili-sredstva-individualnoj-zashhity-ot-junisef/">Соцработники Николаевщины, которые будут мониторить проблемные семьи, получили средства индивидуальной защиты от ЮНИСЕФ</a></li></ul></section><section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://c54.travelpayouts.com/click?shmarker=287944&promo_id=1525&source_type=banner&type=click" rel="noopener noreferrer"><img src="https://c54.travelpayouts.com/content?promo_id=1525&shmarker=287944&type=init" alt="Горящие туры в ОАЭ" width="300" height="250"></a></div></section><section id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-title"><h2>Свежие комментарии</h2></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Аноним</span> к записи <a href="https://snews.com.ua/na-nikolaevshhine-3-letnego-malchika-iskali-policiya-voennye-sluzhebnye-sobaki-i-dron/#comment-115">На Николаевщине 3-летнего мальчика искали полиция, военные, служебные собаки и дрон</a></li><li class="recentcomments"><span class="comment-author-link">Аноним</span> к записи <a href="https://snews.com.ua/zaderzhan-voditel-iveco-kotoryj-veroyatnee-vsego-i-sprovociroval-smertelnoe-dtp-v-voznesenskom-rajone/#comment-114">Задержан водитель IVECO, который, вероятнее всего, и спровоцировал смертельное ДТП в Вознесенском районе</a></li><li class="recentcomments"><span class="comment-author-link"><span class="wbcr-clearfy-pseudo-link" data-uri="https://pinup.topsmartbets.site/pin-up-bet-casino-pin-up-online/">hvuyyutgb</span></span> к записи <a href="https://snews.com.ua/community-policing-v-dejstvii-v-nikolaeve-po-navodke-passazhira-patrulnye-zaderzhali-netrezvogo-voditelya-marshrutki/#comment-65">Community policing в действии: в Николаеве по наводке пассажира патрульные задержали нетрезвого водителя «маршрутки»</a></li><li class="recentcomments"><span class="comment-author-link">Антон</span> к записи <a href="https://snews.com.ua/uzhe-chetvero-to-li-eshhe-budet/#comment-20">Уже четверо. То ли еще будет.</a></li><li class="recentcomments"><span class="comment-author-link">Анжела</span> к записи <a href="https://snews.com.ua/maski-gde-oni-obyazatelny-a-gde-ih-tolko-rekomendujut-i-kak-eto-vliyaet-na-chislo-zabolevshih/#comment-19">Маски: где они обязательны, а где их только рекомендуют, и как это влияет на число заболевших</a></li></ul></section><div class="half-widget-side side-bar"><div class="gm-popular-post"><div class="title-sec"><h2 class="md-title">Популярные новости</h2></div><div class="gm-pop-img"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/MAP-covid-600x400.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/MAP-covid-300x200.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="400" src="https://snews.com.ua/wp-content/uploads/2020/04/MAP-covid-600x400.jpg" class="attachment-grace-mag-thumbnail-one size-grace-mag-thumbnail-one wp-post-image webpexpress-processed" alt="Мировая карта COVID-19" srcset="https://snews.com.ua/wp-content/uploads/2020/04/MAP-covid-600x400.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/04/MAP-covid-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" title="Мировая карта COVID-19"></picture></figure></div><div class="gm-pop-bdy"><div class="gm-sub-cate"> <small><ul class="post-categories"><li><a href="https://snews.com.ua/category/glavnaya/" rel="category tag">Главная</a></li><li><a href="https://snews.com.ua/category/medicina/" rel="category tag">Минздрав</a></li></ul></small></div><h4 class="sub-title"><a href="https://snews.com.ua/mirovaya-karta-covid-19/">Мировая карта COVID-19</a></h4></div><div class="gm-pop-img"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/MASKs-600x400.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/MASKs-300x200.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="400" src="https://snews.com.ua/wp-content/uploads/2020/04/MASKs-600x400.jpg" class="attachment-grace-mag-thumbnail-one size-grace-mag-thumbnail-one wp-post-image webpexpress-processed" alt="Маски: где они обязательны, а где их только рекомендуют, и как это влияет на число заболевших" srcset="https://snews.com.ua/wp-content/uploads/2020/04/MASKs-600x400.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/04/MASKs-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" title="Маски: где они обязательны, а где их только рекомендуют, и как это влияет на число заболевших"></picture></figure></div><div class="gm-pop-bdy"><div class="gm-sub-cate"> <small><ul class="post-categories"><li><a href="https://snews.com.ua/category/video/videonews/" rel="category tag">Видеоновости</a></li><li><a href="https://snews.com.ua/category/medicina/" rel="category tag">Минздрав</a></li></ul></small></div><h4 class="sub-title"><a href="https://snews.com.ua/maski-gde-oni-obyazatelny-a-gde-ih-tolko-rekomendujut-i-kak-eto-vliyaet-na-chislo-zabolevshih/">Маски: где они обязательны, а где их только рекомендуют, и как это влияет на число заболевших</a></h4></div><div class="gm-pop-img"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/karantin-600x400.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/karantin-300x200.jpg.webp 300w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/karantin-1200x800.jpg.webp 1200w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="400" src="https://snews.com.ua/wp-content/uploads/2020/04/karantin-600x400.jpg" class="attachment-grace-mag-thumbnail-one size-grace-mag-thumbnail-one wp-post-image webpexpress-processed" alt="Уже четверо. То ли еще будет." srcset="https://snews.com.ua/wp-content/uploads/2020/04/karantin-600x400.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/04/karantin-300x200.jpg 300w, https://snews.com.ua/wp-content/uploads/2020/04/karantin-1200x800.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" title="Уже четверо. То ли еще будет."></picture></figure></div><div class="gm-pop-bdy"><div class="gm-sub-cate"> <small><ul class="post-categories"><li><a href="https://snews.com.ua/category/vlast/" rel="category tag">Власть</a></li><li><a href="https://snews.com.ua/category/glavnaya/" rel="category tag">Главная</a></li><li><a href="https://snews.com.ua/category/medicina/" rel="category tag">Минздрав</a></li><li><a href="https://snews.com.ua/category/obshhestvo/" rel="category tag">Общество</a></li><li><a href="https://snews.com.ua/category/proisshestviya/" rel="category tag">Происшествия</a></li></ul></small></div><h4 class="sub-title"><a href="https://snews.com.ua/uzhe-chetvero-to-li-eshhe-budet/">Уже четверо. То ли еще будет.</a></h4></div><div class="gm-pop-img"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/03/safeHands-600x400.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/03/safeHands-300x200.jpg.webp 300w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/03/safeHands-900x600.jpg.webp 900w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="400" src="https://snews.com.ua/wp-content/uploads/2020/03/safeHands-600x400.jpg" class="attachment-grace-mag-thumbnail-one size-grace-mag-thumbnail-one wp-post-image webpexpress-processed" alt="Будьте здоровы и держите руки в безопасности #SafeHands" srcset="https://snews.com.ua/wp-content/uploads/2020/03/safeHands-600x400.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/03/safeHands-300x200.jpg 300w, https://snews.com.ua/wp-content/uploads/2020/03/safeHands-900x600.jpg 900w" sizes="(max-width: 600px) 100vw, 600px" title="Будьте здоровы и держите руки в безопасности #SafeHands"></picture></figure></div><div class="gm-pop-bdy"><div class="gm-sub-cate"> <small><ul class="post-categories"><li><a href="https://snews.com.ua/category/video/videonews/" rel="category tag">Видеоновости</a></li><li><a href="https://snews.com.ua/category/medicina/" rel="category tag">Минздрав</a></li><li><a href="https://snews.com.ua/category/entertainment/" rel="category tag">Развлечения</a></li></ul></small></div><h4 class="sub-title"><a href="https://snews.com.ua/budte-zdorovy-i-derzhite-ruki-v-bezopasnosti-safehands/">Будьте здоровы и держите руки в безопасности #SafeHands</a></h4></div><div class="gm-pop-img"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/2020-04-01-covid-600x400.png.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/2020-04-01-covid-300x200.png.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="400" src="https://snews.com.ua/wp-content/uploads/2020/04/2020-04-01-covid-600x400.png" class="attachment-grace-mag-thumbnail-one size-grace-mag-thumbnail-one wp-post-image webpexpress-processed" alt="В Украине подтверждено 669 случаев COVID-19. Николаевщине по-прежнему везет" srcset="https://snews.com.ua/wp-content/uploads/2020/04/2020-04-01-covid-600x400.png 600w, https://snews.com.ua/wp-content/uploads/2020/04/2020-04-01-covid-300x200.png 300w" sizes="(max-width: 600px) 100vw, 600px" title="В Украине подтверждено 669 случаев COVID-19. Николаевщине по-прежнему везет"></picture></figure></div><div class="gm-pop-bdy"><div class="gm-sub-cate"> <small><ul class="post-categories"><li><a href="https://snews.com.ua/category/glavnaya/" rel="category tag">Главная</a></li><li><a href="https://snews.com.ua/category/medicina/" rel="category tag">Минздрав</a></li></ul></small></div><h4 class="sub-title"><a href="https://snews.com.ua/v-ukraine-podtverzhdeno-669-sluchaev-covid-19-nikolaevshhine-po-prezhnemu-vezet/">В Украине подтверждено 669 случаев COVID-19. Николаевщине по-прежнему везет</a></h4></div></div></div><div class="half-widget-side side-bar"><div class="side-bar-social-wrap"><div class="title-sec green"><h2 class="md-title">Социальные сети</h2></div><ul class="social-media-corner"><li> <a href="https://www.facebook.com/TRKSaturn"><i class="fa fa-facebook"></i></a> <strong class="social-info-wrap fb"> <span class="gm-social-button"> <a href="https://www.facebook.com/TRKSaturn">Следите за нами</a> </span> </strong></li><li> <a href="https://www.youtube.com/channel/UCYCY4TRrk8nFJb-XBPGrd2w"><i class="fa fa-youtube-play"></i></a> <strong class="social-info-wrap yt"> <span class="gm-social-button"> <a href="https://www.youtube.com/channel/UCYCY4TRrk8nFJb-XBPGrd2w">Посетите нашу страницу</a> </span> </strong></li></ul></div></div><section id="tag_cloud-1" class="widget widget_tag_cloud"><div class="widget-title"><h2>Категории</h2></div><div class="tagcloud"><a href="https://snews.com.ua/category/business/" class="tag-cloud-link tag-link-5 tag-link-position-1" style="font-size: 21.353846153846pt;" aria-label="Бизнес (216 элементов)">Бизнес<span class="tag-link-count"> (216)</span></a> <a href="https://snews.com.ua/category/video/" class="tag-cloud-link tag-link-7 tag-link-position-2" style="font-size: 8.8615384615385pt;" aria-label="Видео (3 элемента)">Видео<span class="tag-link-count"> (3)</span></a> <a href="https://snews.com.ua/category/video/videonews/" class="tag-cloud-link tag-link-409 tag-link-position-3" style="font-size: 16.974358974359pt;" aria-label="Видеоновости (53 элемента)">Видеоновости<span class="tag-link-count"> (53)</span></a> <a href="https://snews.com.ua/category/vlast/" class="tag-cloud-link tag-link-166 tag-link-position-4" style="font-size: 21.210256410256pt;" aria-label="Власть (210 элементов)">Власть<span class="tag-link-count"> (210)</span></a> <a href="https://snews.com.ua/category/glavnaya/" class="tag-cloud-link tag-link-2 tag-link-position-5" style="font-size: 22pt;" aria-label="Главная (268 элементов)">Главная<span class="tag-link-count"> (268)</span></a> <a href="https://snews.com.ua/category/zoo/" class="tag-cloud-link tag-link-9 tag-link-position-6" style="font-size: 14.461538461538pt;" aria-label="Зоосад (23 элемента)">Зоосад<span class="tag-link-count"> (23)</span></a> <a href="https://snews.com.ua/category/art/" class="tag-cloud-link tag-link-3 tag-link-position-7" style="font-size: 15.179487179487pt;" aria-label="Искусство (29 элементов)">Искусство<span class="tag-link-count"> (29)</span></a> <a href="https://snews.com.ua/category/kraevedcheskij-muzej/" class="tag-cloud-link tag-link-270 tag-link-position-8" style="font-size: 8pt;" aria-label="Краеведческий музей (2 элемента)">Краеведческий музей<span class="tag-link-count"> (2)</span></a> <a href="https://snews.com.ua/category/crime/" class="tag-cloud-link tag-link-4 tag-link-position-9" style="font-size: 19.128205128205pt;" aria-label="Криминал (107 элементов)">Криминал<span class="tag-link-count"> (107)</span></a> <a href="https://snews.com.ua/category/food/" class="tag-cloud-link tag-link-8 tag-link-position-10" style="font-size: 8.8615384615385pt;" aria-label="Кулинария (3 элемента)">Кулинария<span class="tag-link-count"> (3)</span></a> <a href="https://snews.com.ua/category/kultura/" class="tag-cloud-link tag-link-5043 tag-link-position-11" style="font-size: 8pt;" aria-label="Культура (2 элемента)">Культура<span class="tag-link-count"> (2)</span></a> <a href="https://snews.com.ua/category/medicina/" class="tag-cloud-link tag-link-1 tag-link-position-12" style="font-size: 21.784615384615pt;" aria-label="Минздрав (253 элемента)">Минздрав<span class="tag-link-count"> (253)</span></a> <a href="https://snews.com.ua/category/muzej-vereshhagina/" class="tag-cloud-link tag-link-269 tag-link-position-13" style="font-size: 8pt;" aria-label="Музей Верещагина (2 элемента)">Музей Верещагина<span class="tag-link-count"> (2)</span></a> <a href="https://snews.com.ua/category/video/kraevedcheskiy-museum/" class="tag-cloud-link tag-link-272 tag-link-position-14" style="font-size: 8pt;" aria-label="Николаевский областной краеведческий музей (2 элемента)">Николаевский областной краеведческий музей<span class="tag-link-count"> (2)</span></a> <a href="https://snews.com.ua/category/video/100-vereshagina-museum/" class="tag-cloud-link tag-link-271 tag-link-position-15" style="font-size: 10.153846153846pt;" aria-label="Николаевский областной художественный музей им. В.В. Верещагина (5 элементов)">Николаевский областной художественный музей им. В.В. Верещагина<span class="tag-link-count"> (5)</span></a> <a href="https://snews.com.ua/category/obshhestvo/" class="tag-cloud-link tag-link-410 tag-link-position-16" style="font-size: 19.989743589744pt;" aria-label="Общество (141 элемент)">Общество<span class="tag-link-count"> (141)</span></a> <a href="https://snews.com.ua/category/politics/" class="tag-cloud-link tag-link-10 tag-link-position-17" style="font-size: 16.902564102564pt;" aria-label="Политика (52 элемента)">Политика<span class="tag-link-count"> (52)</span></a> <a href="https://snews.com.ua/category/proisshestviya/" class="tag-cloud-link tag-link-538 tag-link-position-18" style="font-size: 19.487179487179pt;" aria-label="Происшествия (120 элементов)">Происшествия<span class="tag-link-count"> (120)</span></a> <a href="https://snews.com.ua/category/travel/" class="tag-cloud-link tag-link-13 tag-link-position-19" style="font-size: 15.897435897436pt;" aria-label="Путешествия (37 элементов)">Путешествия<span class="tag-link-count"> (37)</span></a> <a href="https://snews.com.ua/category/entertainment/" class="tag-cloud-link tag-link-6 tag-link-position-20" style="font-size: 15.610256410256pt;" aria-label="Развлечения (34 элемента)">Развлечения<span class="tag-link-count"> (34)</span></a> <a href="https://snews.com.ua/category/sports/" class="tag-cloud-link tag-link-11 tag-link-position-21" style="font-size: 13.384615384615pt;" aria-label="Спорт (16 элементов)">Спорт<span class="tag-link-count"> (16)</span></a> <a href="https://snews.com.ua/category/technology/" class="tag-cloud-link tag-link-12 tag-link-position-22" style="font-size: 17.405128205128pt;" aria-label="Технологии (61 элемент)">Технологии<span class="tag-link-count"> (61)</span></a></div></section><div class="side-category"><div class="title-sec"><h2 class="md-title">Просто для тебя</h2></div><div class="category-wrap"><h4 class="sub-title"><a href="https://snews.com.ua/mirovaya-karta-covid-19/">Мировая карта COVID-19</a></h4><ul><li> <a href="https://snews.com.ua/mirovaya-karta-covid-19/"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/MAP-covid-600x300.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/MAP-covid-400x200.jpg.webp 400w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="300" src="https://snews.com.ua/wp-content/uploads/2020/04/MAP-covid-600x300.jpg" class="attachment-grace-mag-thumbnail-eight size-grace-mag-thumbnail-eight wp-post-image webpexpress-processed" alt="Мировая карта COVID-19" srcset="https://snews.com.ua/wp-content/uploads/2020/04/MAP-covid-600x300.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/04/MAP-covid-400x200.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" title="Мировая карта COVID-19"></picture></figure> </a></li></ul></div><div class="category-wrap"><h4 class="sub-title"><a href="https://snews.com.ua/karantin-v-ukraine-mogut-uzhestochit/">Карантин в Украине могут ужесточить</a></h4><ul><li> <a href="https://snews.com.ua/karantin-v-ukraine-mogut-uzhestochit/"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/06/karantin-1-600x300.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/06/karantin-1-400x200.jpg.webp 400w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="300" src="https://snews.com.ua/wp-content/uploads/2020/06/karantin-1-600x300.jpg" class="attachment-grace-mag-thumbnail-eight size-grace-mag-thumbnail-eight wp-post-image webpexpress-processed" alt="Карантин в Украине могут ужесточить" srcset="https://snews.com.ua/wp-content/uploads/2020/06/karantin-1-600x300.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/06/karantin-1-400x200.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" title="Карантин в Украине могут ужесточить"></picture></figure> </a></li></ul></div><div class="category-wrap"><h4 class="sub-title"><a href="https://snews.com.ua/smert-zheny-deputata-oblastnogo-soveta-vyjasnjajutsja-obstojatelstva/">Смерть жены депутата областного совета: выясняются обстоятельства</a></h4><ul><li> <a href="https://snews.com.ua/smert-zheny-deputata-oblastnogo-soveta-vyjasnjajutsja-obstojatelstva/"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/06/2020-06-29-pistol-600x300.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/06/2020-06-29-pistol-400x200.jpg.webp 400w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="300" src="https://snews.com.ua/wp-content/uploads/2020/06/2020-06-29-pistol-600x300.jpg" class="attachment-grace-mag-thumbnail-eight size-grace-mag-thumbnail-eight wp-post-image webpexpress-processed" alt="Смерть жены депутата областного совета: выясняются обстоятельства" srcset="https://snews.com.ua/wp-content/uploads/2020/06/2020-06-29-pistol-600x300.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/06/2020-06-29-pistol-400x200.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" title="Смерть жены депутата областного совета: выясняются обстоятельства"></picture></figure> </a></li></ul></div><div class="category-wrap"><h4 class="sub-title"><a href="https://snews.com.ua/kabmin-prodlili-karantin-v-ukraine-do-22-maya/">Кабмин продлил карантин в Украине до 22 мая</a></h4><ul><li> <a href="https://snews.com.ua/kabmin-prodlili-karantin-v-ukraine-do-22-maya/"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/vlcsnap-2020-05-04-16h24m13s989-600x300.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/vlcsnap-2020-05-04-16h24m13s989-400x200.jpg.webp 400w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="300" src="https://snews.com.ua/wp-content/uploads/2020/05/vlcsnap-2020-05-04-16h24m13s989-600x300.jpg" class="attachment-grace-mag-thumbnail-eight size-grace-mag-thumbnail-eight wp-post-image webpexpress-processed" alt="Кабмин продлил карантин в Украине до 22 мая" srcset="https://snews.com.ua/wp-content/uploads/2020/05/vlcsnap-2020-05-04-16h24m13s989-600x300.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/05/vlcsnap-2020-05-04-16h24m13s989-400x200.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" title="Кабмин продлил карантин в Украине до 22 мая"></picture></figure> </a></li></ul></div></div></aside></div></div></div></div></div><footer class="footer-bg"><div class="container"><div class="row"><div class="col-12 col-lg-4"><div id="text-2" class="widget widget_text"><div class="widget-title foot-tittle"><h2 class="wid-title">О нас</h2></div><div class="textwidget"><p><picture><source srcset="http://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/03/SnewS-logoS-300x153.png.webp" type="image/webp"><img class="alignnone size-medium wp-image-709 webpexpress-processed" src="http://snews.com.ua/wp-content/uploads/2020/03/SnewS-logoS-300x153.png" alt="" width="300" height="153"></picture></p><p>Наш сайт это цифровой ресурс, на котором можно узнать последние новости о событиях Николаева и области. Будьте в курсе происходящих николаевских новостей.</p><p>Мы предлагаем позитивный взгляд на события!</p></div></div></div><div class="col-12 col-lg-4"></div><div class="col-12 col-lg-4"><div id="media_gallery-2" class="widget widget_media_gallery"><div class="widget-title foot-tittle"><h2 class="wid-title">Наша галерея</h2></div><div id='gallery-2' class='gallery galleryid-5835 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/2020-05-12-olvia-150x150.jpg.webp 150w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/2020-05-12-olvia-600x600.jpg.webp 600w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2020/05/2020-05-12-olvia-150x150.jpg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="порт Ольвия" srcset="https://snews.com.ua/wp-content/uploads/2020/05/2020-05-12-olvia-150x150.jpg 150w, https://snews.com.ua/wp-content/uploads/2020/05/2020-05-12-olvia-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" title=""Ольвия" станет первым концессионным портом в Украине, - Владислав Криклий"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/covid-150x150.jpg.webp 150w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/covid-800x800.jpg.webp 800w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/covid-600x600.jpg.webp 600w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2020/05/covid-150x150.jpg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="больничный" srcset="https://snews.com.ua/wp-content/uploads/2020/05/covid-150x150.jpg 150w, https://snews.com.ua/wp-content/uploads/2020/05/covid-800x800.jpg 800w, https://snews.com.ua/wp-content/uploads/2020/05/covid-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" title="Фонд соцстрахования компенсирует больничные из-за изоляции от COVID-19"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/l1-150x150.jpg.webp 150w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/l1-800x800.jpg.webp 800w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/l1-600x600.jpg.webp 600w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2020/05/l1-150x150.jpg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="l1 150x150 - Городской ЦПАУ приостановит работу по некоторым направлениям" srcset="https://snews.com.ua/wp-content/uploads/2020/05/l1-150x150.jpg 150w, https://snews.com.ua/wp-content/uploads/2020/05/l1-800x800.jpg 800w, https://snews.com.ua/wp-content/uploads/2020/05/l1-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" title="Птичье царство Николаевского зоопарка: одни пернатые еще высиживают кладки, другие уже заботятся о птенцах"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/dpau-150x150.jpg.webp" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2020/05/dpau-150x150.jpg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="dpau" title="Николаевский ДПАУ начинает предоставление админуслуг по предварительной онлайн записи"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/2020-05-12-kinofest-150x150.jpg.webp 150w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/2020-05-12-kinofest-300x300.jpg.webp 300w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/2020-05-12-kinofest-768x768.jpg.webp 768w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/2020-05-12-kinofest-800x800.jpg.webp 800w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/2020-05-12-kinofest-600x600.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/2020-05-12-kinofest.jpg.webp 960w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2020/05/2020-05-12-kinofest-150x150.jpg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="кинофест" srcset="https://snews.com.ua/wp-content/uploads/2020/05/2020-05-12-kinofest-150x150.jpg 150w, https://snews.com.ua/wp-content/uploads/2020/05/2020-05-12-kinofest-300x300.jpg 300w, https://snews.com.ua/wp-content/uploads/2020/05/2020-05-12-kinofest-768x768.jpg 768w, https://snews.com.ua/wp-content/uploads/2020/05/2020-05-12-kinofest-800x800.jpg 800w, https://snews.com.ua/wp-content/uploads/2020/05/2020-05-12-kinofest-600x600.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/05/2020-05-12-kinofest.jpg 960w" sizes="(max-width: 150px) 100vw, 150px" title="Фестиваль кино для детей и подростков "Чилдрен Кинофест - 2020" пройдет онлайн"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/pozar-travi-150x150.jpg.webp" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2020/05/pozar-travi-150x150.jpg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="pozar-travi" title="Под Николаевом выгорело 1,5 га сухой травы"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/zn-150x150.jpeg.webp" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2020/05/zn-150x150.jpeg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="земля" title="В местные бюджеты  Николаевщины мобилизовано почти 190 млн грн земельного налога"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/zahvorili-na-koronavirus-150x150.jpeg.webp" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2020/05/zahvorili-na-koronavirus-150x150.jpeg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="zahvorili-na-koronavirus" title="На Николаевщине за сутки выявлено 8 новых  случаев COVID-19"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/020-05-15-kredit-150x150.png.webp 150w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/020-05-15-kredit-600x600.png.webp 600w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2020/05/020-05-15-kredit-150x150.png" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="кредит" srcset="https://snews.com.ua/wp-content/uploads/2020/05/020-05-15-kredit-150x150.png 150w, https://snews.com.ua/wp-content/uploads/2020/05/020-05-15-kredit-600x600.png 600w" sizes="(max-width: 150px) 100vw, 150px" title="К программе «Доступные кредиты 5-7-9%» присоединились два банка - Райффайзен Банк Аваль и ТАСкомбанк"></picture></div></figure></div></div></div></div></div><div class="copy-right"><div class="container"><div class="copy-content"><p> SnewS © 2020</p></div></div></div></footer> <a href="#" class="scrollup"><i class="fa fa-long-arrow-up"></i></a></div><div class="read-also"><div class="gm-also-wrap"><h3 class="gm-also-tt">Читайте также <a class="penci-close-rltpopup">x<span></span><span></span></a></h3></div><div class="read-also-wrap"><div class="read-also-content"><div class="read-img-holder"><figure> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-23-brothers-600x400.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-23-brothers-300x200.jpg.webp 300w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-23-brothers-1024x682.jpg.webp 1024w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-23-brothers-768x512.jpg.webp 768w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-23-brothers-1200x800.jpg.webp 1200w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-23-brothers.jpg.webp 1280w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="400" src="https://snews.com.ua/wp-content/uploads/2020/07/2020-07-23-brothers-600x400.jpg" class="attachment-grace-mag-thumbnail-one size-grace-mag-thumbnail-one wp-post-image webpexpress-processed" alt="Сменить прописку ребенка можно будет онлайн" srcset="https://snews.com.ua/wp-content/uploads/2020/07/2020-07-23-brothers-600x400.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/07/2020-07-23-brothers-300x200.jpg 300w, https://snews.com.ua/wp-content/uploads/2020/07/2020-07-23-brothers-1024x682.jpg 1024w, https://snews.com.ua/wp-content/uploads/2020/07/2020-07-23-brothers-768x512.jpg 768w, https://snews.com.ua/wp-content/uploads/2020/07/2020-07-23-brothers-1200x800.jpg 1200w, https://snews.com.ua/wp-content/uploads/2020/07/2020-07-23-brothers.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" title="Сменить прописку ребенка можно будет онлайн"></picture></figure></div><div class="read-also-bdy"><h3 class="sub-title"> <a href="https://snews.com.ua/smenit-propisku-rebenka-mozhno-budet-onlajn/">Сменить прописку ребенка можно будет онлайн</a></h3></div></div><div class="read-also-content"><div class="read-img-holder"><figure> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-22-ocea-600x400.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-22-ocea-300x200.jpg.webp 300w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-22-ocea-1200x800.jpg.webp 1200w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="400" src="https://snews.com.ua/wp-content/uploads/2020/07/2020-07-22-ocea-600x400.jpg" class="attachment-grace-mag-thumbnail-one size-grace-mag-thumbnail-one wp-post-image webpexpress-processed" alt="Министр МВД Аваков и Почетный Посол Франции в Николаеве — подписали контракт на строительство патрульных кораблей" srcset="https://snews.com.ua/wp-content/uploads/2020/07/2020-07-22-ocea-600x400.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/07/2020-07-22-ocea-300x200.jpg 300w, https://snews.com.ua/wp-content/uploads/2020/07/2020-07-22-ocea-1200x800.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" title="Министр МВД Аваков и Почетный Посол Франции в Николаеве - подписали контракт на строительство патрульных кораблей"></picture></figure></div><div class="read-also-bdy"><h3 class="sub-title"> <a href="https://snews.com.ua/ministr-mvd-avakov-i-pochetnyj-posol-francii-v-nikolaeve-podpisali-kontrakt-na-stroitelstvo-patrulnyh-korablej/">Министр МВД Аваков и Почетный Посол Франции в Николаеве &#8212; подписали контракт на строительство патрульных кораблей</a></h3></div></div><div class="read-also-content"><div class="read-img-holder"><figure> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-20-3d-600x400.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-20-3d-300x200.jpg.webp 300w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-20-3d-768x513.jpg.webp 768w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-20-3d.jpg.webp 959w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="400" src="https://snews.com.ua/wp-content/uploads/2020/07/2020-07-20-3d-600x400.jpg" class="attachment-grace-mag-thumbnail-one size-grace-mag-thumbnail-one wp-post-image webpexpress-processed" alt="Экспонаты художественного музея станут 3D моделями" srcset="https://snews.com.ua/wp-content/uploads/2020/07/2020-07-20-3d-600x400.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/07/2020-07-20-3d-300x200.jpg 300w, https://snews.com.ua/wp-content/uploads/2020/07/2020-07-20-3d-768x513.jpg 768w, https://snews.com.ua/wp-content/uploads/2020/07/2020-07-20-3d.jpg 959w" sizes="(max-width: 600px) 100vw, 600px" title="Экспонаты художественного музея станут 3D моделями"></picture></figure></div><div class="read-also-bdy"><h3 class="sub-title"> <a href="https://snews.com.ua/jeksponaty-hudozhestvennogo-muzeja-stanut-3d-modeljami/">Экспонаты художественного музея станут 3D моделями</a></h3></div></div></div></div>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://snews.com.ua/wp-content/uploads/wga-cache/local-ga.js','ga');
ga('create', 'UA-162079320-1', 'auto');
ga('send', 'pageview');
setTimeout("ga('send','event','adjusted bounce rate','1 seconds')",1000);</script>  <script type="text/javascript"></script> <div id="fb-root"></div>  <script>var _pv_config = {"account":"1595133670819c96f4db81e6544b1cb163c14b7b","incr":5835,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://snews.com.ua/wp-content/plugins/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();</script> <script type='text/javascript' src='https://snews.com.ua/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js?ver=1.6.9'></script> <script type='text/javascript' src='https://snews.com.ua/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://snews.com.ua/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://snews.com.ua/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script type='text/javascript' data-cfasync="false" src='https://snews.com.ua/wp-content/plugins/travelpayouts/app/public/js/lib/jquery.dataTables.min.js' data-wpfc-render="false"></script> <script type='text/javascript' data-cfasync="false" src='https://snews.com.ua/wp-content/plugins/travelpayouts/app/public/js/lib/date.format.js' data-wpfc-render="false"></script> <script type='text/javascript' data-cfasync="false" src='https://snews.com.ua/wp-content/plugins/travelpayouts/app/public/js/lib/pikaday.js' data-wpfc-render="false"></script> <script type='text/javascript' data-cfasync="false" src='https://snews.com.ua/wp-content/plugins/travelpayouts/app/public/js/lib/pikaday.jquery.js' data-wpfc-render="false"></script> <script type='text/javascript' data-cfasync="false" src='https://snews.com.ua/wp-content/plugins/travelpayouts/app/public/js/site/TPPlugin.js' data-wpfc-render="false"></script> <script type='text/javascript' src='https://snews.com.ua/wp-content/themes/grace-mag-pro/everestthemes/assets/js/bootstrap.min.js?ver=1.0.5'></script> <script type='text/javascript' src='https://snews.com.ua/wp-content/themes/grace-mag-pro/everestthemes/assets/js/theia-sticky-sidebar.js?ver=1.0.5'></script> <script type='text/javascript' src='https://snews.com.ua/wp-content/themes/grace-mag-pro/everestthemes/assets/js/webticker.js?ver=1.0.5'></script> <script type='text/javascript' src='https://snews.com.ua/wp-content/themes/grace-mag-pro/everestthemes/assets/js/slick.min.js?ver=1.0.5'></script> <script type='text/javascript' src='https://snews.com.ua/wp-content/plugins/grand-media/assets/jq-plugins/jquery.easing.js?ver=1.3.0'></script> <script type='text/javascript' src='https://snews.com.ua/wp-content/plugins/grand-media/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script> <script type='text/javascript' src='https://snews.com.ua/wp-content/themes/grace-mag-pro/js/skip-link-focus-fix.js?ver=20151215'></script> <script type='text/javascript' src='https://snews.com.ua/wp-content/themes/grace-mag-pro/everestthemes/assets/js/custom.js?ver=1.0.5'></script> <script type='text/javascript' src='https://snews.com.ua/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.46'></script> <script type='text/javascript' src='https://snews.com.ua/wp-content/plugins/super-socializer/js/front/social_login/common.js?ver=7.12.46'></script> <script type='text/javascript'>var thickboxL10n = {"next":"\u0414\u0430\u043b\u0435\u0435 \u2192","prev":"\u2190 \u041d\u0430\u0437\u0430\u0434","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","of":"\u0438\u0437","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","noiframes":"\u042d\u0442\u0430 \u0444\u0443\u043d\u043a\u0446\u0438\u044f \u0442\u0440\u0435\u0431\u0443\u0435\u0442 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0449\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u043e\u0432. \u0423 \u0432\u0430\u0441 \u043e\u0442\u043a\u043b\u044e\u0447\u0435\u043d\u044b \u0442\u0435\u0433\u0438 iframe, \u043b\u0438\u0431\u043e \u0432\u0430\u0448 \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u0438\u0445 \u043d\u0435 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0435\u0442.","loadingAnimation":"https:\/\/snews.com.ua\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript' src='https://snews.com.ua/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script> <script type='text/javascript' src='https://snews.com.ua/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.12.46'></script> <script type='text/javascript' src='https://snews.com.ua/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12.46'></script> <script type='text/javascript' src='https://snews.com.ua/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12.46'></script> <script type='text/javascript' src='https://snews.com.ua/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> </body></html>