<!doctype html><html lang="ru-RU"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'ru_RU', theChampCloseIconPath = 'https://snews.com.ua/wp-content/plugins/super-socializer/images/close.png';</script> <script>var theChampSiteUrl = 'https://snews.com.ua', theChampVerified = 0, theChampEmailPopup = 0;</script> <script>var theChampLoadingImgPath = 'https://snews.com.ua/wp-content/plugins/super-socializer/images/ajax_loader.gif'; var theChampAjaxUrl = 'https://snews.com.ua/wp-admin/admin-ajax.php'; var theChampRedirectionUrl = 'https://snews.com.ua'; var theChampRegRedirectionUrl = 'https://snews.com.ua';</script> <script>var theChampFBKey = '253812062354759', theChampSameTabLogin = '1', theChampVerified = 0; var theChampAjaxUrl = 'https://snews.com.ua/wp-admin/admin-ajax.php'; var theChampPopupTitle = ''; var theChampEmailPopup = 0; var theChampEmailAjaxUrl = 'https://snews.com.ua/wp-admin/admin-ajax.php'; var theChampEmailPopupTitle = ''; var theChampEmailPopupErrorMsg = ''; var theChampEmailPopupUniqueId = ''; var theChampEmailPopupVerifyMessage = ''; var theChampSteamAuthUrl = ""; var theChampCurrentPageUrl = 'https%3A%2F%2Fsnews.com.ua%2Fukraine-nuzhno-razrabotat-sistemu-pasportov-vakcinacii-vladimir-zelenskij%2F';  var heateorMSEnabled = 0, theChampTwitterAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitter&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampLineAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Line&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampLiveAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Live&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampFacebookAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Facebook&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampYahooAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Yahoo&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampGoogleAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Google&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampVkontakteAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Vkontakte&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampLinkedinAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Linkedin&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampInstagramAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Instagram&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampWordpressAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Wordpress&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampDribbbleAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Dribbble&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampGithubAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Github&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampSpotifyAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Spotify&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampKakaoAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Kakao&super_socializer_redirect_to=" + theChampCurrentPageUrl; theChampTwitchAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitch&super_socializer_redirect_to=" + theChampCurrentPageUrl; theChampRedditAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Reddit&super_socializer_redirect_to=" + theChampCurrentPageUrl; theChampDisqusAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Disqus&super_socializer_redirect_to=" + theChampCurrentPageUrl; theChampDropboxAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Dropbox&super_socializer_redirect_to=" + theChampCurrentPageUrl; theChampFoursquareAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Foursquare&super_socializer_redirect_to=" + theChampCurrentPageUrl;</script> <script>var theChampFBKey = '253812062354759', theChampFBLang = 'ru_RU', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0;</script> <script type="text/javascript">var theChampFBCommentUrl = 'https://snews.com.ua/ukraine-nuzhno-razrabotat-sistemu-pasportov-vakcinacii-vladimir-zelenskij/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook", theChampGpCommentsUrl = 'https://snews.com.ua/ukraine-nuzhno-razrabotat-sistemu-pasportov-vakcinacii-vladimir-zelenskij/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script> <script>var theChampSharingAjaxUrl = 'https://snews.com.ua/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=253812062354759&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Поделились', heateorSsShareText = 'Поделиться', theChampPluginIconPath = 'https://snews.com.ua/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Ссылка скопирована.";</script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{float:right;margin:0 8px;line-height:35px;}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.the_champ_social_login_title,div.the_champ_login_container{text-align:center}ul.the_champ_login_ul{width:100%;text-align:center;}div.the_champ_login_container ul.the_champ_login_ul li{float:none!important;display:inline-block;}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский &#8902; Новости Николаева, и не только % %</title><meta name="description" content="паспорта вакцинации в Украине" /><link rel="canonical" href="https://snews.com.ua/ukraine-nuzhno-razrabotat-sistemu-pasportov-vakcinacii-vladimir-zelenskij/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский &#8902; Новости Николаева, и не только % %" /><meta property="og:description" content="паспорта вакцинации в Украине" /><meta property="og:url" content="https://snews.com.ua/ukraine-nuzhno-razrabotat-sistemu-pasportov-vakcinacii-vladimir-zelenskij/" /><meta property="og:site_name" content="Новости Николаева, и не только" /><meta property="article:publisher" content="https://www.facebook.com/TRKSaturn" /><meta property="article:published_time" content="2021-03-29T12:46:56+00:00" /><meta property="article:modified_time" content="2021-03-29T12:46:58+00:00" /><meta property="og:image" content="https://snews.com.ua/wp-content/uploads/2021/03/passport-6012613_1280.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="853" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Написано автором"><meta name="twitter:data1" content="Алина Сидорова"><meta name="twitter:label2" content="Примерное время для чтения"><meta name="twitter:data2" content="2 минуты"> <script type="application/ld+json" class="yoast-schema-graph">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</script> <meta name="geo.placename" content="Николаев" /><meta name="geo.region" content="Украина" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Новости Николаева, и не только &raquo; Лента" href="https://snews.com.ua/feed/" /><link rel="alternate" type="application/rss+xml" title="Новости Николаева, и не только &raquo; Лента комментариев" href="https://snews.com.ua/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Новости Николаева, и не только &raquo; Лента комментариев к &laquo;Украине нужно разработать систему «паспортов вакцинации» &#8212; Владимир Зеленский&raquo;" href="https://snews.com.ua/ukraine-nuzhno-razrabotat-sistemu-pasportov-vakcinacii-vladimir-zelenskij/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-162079320-1"  type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false">var mi_version = '7.16.2';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-162079320-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-162079320-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/snews.com.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://snews.com.ua/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-theme-css'  href='https://snews.com.ua/wp-includes/css/dist/block-library/theme.min.css?ver=5.7' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css'  href='https://snews.com.ua/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css?ver=1.8.7' type='text/css' media='all' /><link rel='stylesheet' id='everest-toolkit-css'  href='https://snews.com.ua/wp-content/plugins/everest-toolkit/public/css/everest-toolkit-public.css?ver=1.1.9' type='text/css' media='all' /><link rel='stylesheet' id='travelpayouts-assets-loader-14.d7354b7af73082f0ee7c.css-css'  href='https://snews.com.ua/wp-content/plugins/travelpayouts/assets/14.d7354b7af73082f0ee7c.css?ver=1.0.13' type='text/css' media='all' /><link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://snews.com.ua/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.16.2' type='text/css' media='all' /><link rel='stylesheet' id='grace-mag-style-css'  href='https://snews.com.ua/wp-content/themes/grace-mag-pro/style.css?ver=5.7' type='text/css' media='all' /><link rel='stylesheet' id='grace-mag-reset-css'  href='https://snews.com.ua/wp-content/themes/grace-mag-pro/everestthemes/assets/css/reset.css?ver=5.7' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://snews.com.ua/wp-content/themes/grace-mag-pro/everestthemes/assets/css/bootstrap.min.css?ver=5.7' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://snews.com.ua/wp-content/themes/grace-mag-pro/everestthemes/assets/css/font-awesome.min.css?ver=5.7' type='text/css' media='all' /><link rel='stylesheet' id='slick-css'  href='https://snews.com.ua/wp-content/themes/grace-mag-pro/everestthemes/assets/css/slick.css?ver=5.7' type='text/css' media='all' /><link rel='stylesheet' id='webticker-css'  href='https://snews.com.ua/wp-content/themes/grace-mag-pro/everestthemes/assets/css/webticker.css?ver=5.7' type='text/css' media='all' /><link rel='stylesheet' id='fancybox-css'  href='https://snews.com.ua/wp-content/plugins/grand-media/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' /><link rel='stylesheet' id='grace-mag-custom-css'  href='https://snews.com.ua/wp-content/themes/grace-mag-pro/everestthemes/assets/css/custom.css?ver=5.7' type='text/css' media='all' /><link rel='stylesheet' id='grace-mag-default-style-css'  href='https://snews.com.ua/wp-content/themes/grace-mag-pro/everestthemes/assets/css/default-style.css?ver=5.7' type='text/css' media='all' /><link rel='stylesheet' id='grace-mag-responsive-css'  href='https://snews.com.ua/wp-content/themes/grace-mag-pro/everestthemes/assets/css/responsive.css?ver=5.7' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://snews.com.ua/wp-includes/css/dashicons.min.css?ver=5.7' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css'  href='https://snews.com.ua/wp-includes/js/thickbox/thickbox.css?ver=5.7' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://snews.com.ua/wp-content/plugins/super-socializer/css/front.css?ver=7.13.14' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://snews.com.ua/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.13.14' type='text/css' media='all' /><link rel='stylesheet' id='gmedia-global-frontend-css'  href='https://snews.com.ua/wp-content/plugins/grand-media/assets/gmedia.global.front.css?ver=1.15.0' type='text/css' media='all' /> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/snews.com.ua","hash_tracking":"false","ua":"UA-162079320-1"};</script> <script type='text/javascript' src='https://snews.com.ua/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.16.2' id='monsterinsights-frontend-script-js'></script> <script type='text/javascript' src='https://snews.com.ua/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://snews.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='jquery-js-after'>function travelpayoutsOnTableBtnClickEvent() {} function travelpayoutsOnTableLoadEvent() {}</script> <script type='text/javascript' src='https://snews.com.ua/wp-content/plugins/everest-toolkit/public/js/everest-toolkit-public.js?ver=1.1.9' id='everest-toolkit-js'></script> <script type='text/javascript' id='gmedia-global-frontend-js-extra'>var GmediaGallery = {"ajaxurl":"https:\/\/snews.com.ua\/wp-admin\/admin-ajax.php","nonce":"023ee819ae","upload_dirurl":"https:\/\/snews.com.ua\/wp-content\/grand-media","plugin_dirurl":"https:\/\/snews.com.ua\/wp-content\/grand-media","license":"","license2":"","google_api_key":""};</script> <script type='text/javascript' src='https://snews.com.ua/wp-content/plugins/grand-media/assets/gmedia.global.front.js?ver=1.13.0' id='gmedia-global-frontend-js'></script> <script type='text/javascript' id='wbcr_clearfy-css-lazy-load-js-extra'>var wbcr_clearfy_async_links = {"wbcr_clearfy-google-fonts":"\/\/fonts.googleapis.com\/css?family=Roboto:400,400i,500,500i,700,700i|Josefin%20Sans:400,400i,600,600i,700,700i|Roboto%20Condensed:400,400i,700,700i&subset=latin,latin-ext"};</script> <script type='text/javascript' src='https://snews.com.ua/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js?ver=1.8.7' id='wbcr_clearfy-css-lazy-load-js'></script> <link rel="https://api.w.org/" href="https://snews.com.ua/wp-json/" /><link rel="alternate" type="application/json" href="https://snews.com.ua/wp-json/wp/v2/posts/11034" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://snews.com.ua/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://snews.com.ua/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://snews.com.ua/?p=11034' /><link rel="alternate" type="application/json+oembed" href="https://snews.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnews.com.ua%2Fukraine-nuzhno-razrabotat-sistemu-pasportov-vakcinacii-vladimir-zelenskij%2F" /><link rel="alternate" type="text/xml+oembed" href="https://snews.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnews.com.ua%2Fukraine-nuzhno-razrabotat-sistemu-pasportov-vakcinacii-vladimir-zelenskij%2F&#038;format=xml" /> <script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://snews.com.ua/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script> <link rel="pingback" href="https://snews.com.ua/xmlrpc.php"><style type="text/css">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</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}</style><style>.pageviews-wrapper { height: 16px; line-height: 16px; font-size: 11px; clear: both; }
		.pageviews-wrapper svg { width: 16px; height: 16px; fill: #aaa; float: left; margin-right: 2px; }
		.pageviews-wrapper span { float: left; }</style><link rel="icon" href="https://snews.com.ua/wp-content/uploads/2020/03/favicon.png" sizes="32x32" /><link rel="icon" href="https://snews.com.ua/wp-content/uploads/2020/03/favicon.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://snews.com.ua/wp-content/uploads/2020/03/favicon.png" /><meta name="msapplication-TileImage" content="https://snews.com.ua/wp-content/uploads/2020/03/favicon.png" /></head><body class="post-template-default single single-post postid-11034 single-format-standard wp-custom-logo wp-embed-responsive"><div class="loader-wrap"><div class="loader-inn"><div class="loader"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="gm-masterheader" class="gm-masterheader"><div class="header-inner"><div class="header-top-block top-bar clearfix"><div class="container"><div class="row align-items-center"><div class="col-12 col-lg-4"><div class="current-date"> <span>Сегодня</span> <i>Понедельник, 29 марта, 2021</i></div></div><div class="col-12 col-lg-5"><div class="breaking-news-wrap"><div class="nt_wrapper"><div class="nt_title pull-left">Последние известия <i class="fa fa-angle-right"></i></div><ul id="webticker"><li> <a href="https://snews.com.ua/v-ukraine-skoro-zapustjat-jelektronnyj-bolnichnyj/" title="">В Украине скоро запустят электронный больничный</a></li><li> <a href="https://snews.com.ua/god-portalu-dija-kakaja-usluga-populjarna-sredi-ukraincev/" title="">Год порталу &#171;Дія&#187;: какая услуга популярна среди украинцев</a></li><li> <a href="https://snews.com.ua/v-ukraine-nachalas-vesennjaja-posevnaja-kampanija/" title="">В Украине началась весенняя посевная кампания</a></li><li> <a href="https://snews.com.ua/politicheskaja-reklama-ili-sobiratelnyj-obraz-ukrainki-podrobnosti-skandala-s-muralom-v-nikolaeve/" title="">Политическая реклама или собирательный образ украинки &#8212; подробности скандала с муралом в Николаеве</a></li></ul></div></div></div><div class="col-12 col-lg-3"><ul class="top-social-icon"><li> <a href="https://www.facebook.com/TRKSaturn" target="_blank"> <i class="fa fa-facebook"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCYCY4TRrk8nFJb-XBPGrd2w" target="_blank"> <i class="fa fa-youtube-play"></i> </a></li><li> <a href="https://snews.com.ua/feed/" target="_blank"> <i class="fa fa-rss"></i> </a></li></ul></div></div></div></div><div class="header-mid-block logo-sec"><div class="container"><div class="row  align-items-center"><div class="col-5 col-md-3 col-lg-4"><div class="logo-area"> <a href="https://snews.com.ua/" class="custom-logo-link" rel="home"><picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/03/cropped-FON-TRK-Saturn-web_2-1.jpg.webp 1600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/03/cropped-FON-TRK-Saturn-web_2-1-300x87.jpg.webp 300w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/03/cropped-FON-TRK-Saturn-web_2-1-1024x297.jpg.webp 1024w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/03/cropped-FON-TRK-Saturn-web_2-1-768x223.jpg.webp 768w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/03/cropped-FON-TRK-Saturn-web_2-1-1536x446.jpg.webp 1536w" sizes="(max-width: 1600px) 100vw, 1600px" type="image/webp"><img width="1600" height="464" src="https://snews.com.ua/wp-content/uploads/2020/03/cropped-FON-TRK-Saturn-web_2-1.jpg" class="custom-logo webpexpress-processed" alt="cropped FON TRK Saturn web 2 1 - Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский" srcset="https://snews.com.ua/wp-content/uploads/2020/03/cropped-FON-TRK-Saturn-web_2-1.jpg 1600w, https://snews.com.ua/wp-content/uploads/2020/03/cropped-FON-TRK-Saturn-web_2-1-300x87.jpg 300w, https://snews.com.ua/wp-content/uploads/2020/03/cropped-FON-TRK-Saturn-web_2-1-1024x297.jpg 1024w, https://snews.com.ua/wp-content/uploads/2020/03/cropped-FON-TRK-Saturn-web_2-1-768x223.jpg 768w, https://snews.com.ua/wp-content/uploads/2020/03/cropped-FON-TRK-Saturn-web_2-1-1536x446.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" title="Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский"></picture></a> <span class="site-title"><a href="https://snews.com.ua/" rel="home">Новости Николаева, и не только</a></span><p class="site-description">Позитивный взгляд на события. 35 канал Николаев новостной</p></div></div><div class="col-7 col-md-9 col-lg-8"><div id="media_image-1" class="top-ad-area widget widget_media_image"><a href="https://tp.media/r?marker=287944&#038;p=4114&#038;u=https%3A%2F%2Faviasales.ru"><img class="image " src="https://old.travelpayouts.com/assets/banners/ru/728x90-5a029d83cbf692ac95f2a73fdc5cedff.gif" alt="поиск дешевых билетов" width="728" height="90" /></a></div></div></div></div></div><div class="header-bottom-block primary-menu"><div class="container"><div class="menu-wrap clearfix"> <button class="hamburger hamburger_nb" type="button"> <span class="hamburger_box"> <span class="hamburger_inner"></span> </span> </button><nav id="main_navigation" class="main_navigation"><ul id="menu-main-menu" class="clearfix"><li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-314"><a href="https://snews.com.ua">Главная</a></li><li id="menu-item-404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404"><a href="https://snews.com.ua/kontakty">Контакты</a></li><li id="menu-item-407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407"><a href="http://snews.com.ua/nashi-programmy">Наши программы</a></li><li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315"><a href="https://snews.com.ua/category/business/">Бизнес</a></li><li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://snews.com.ua/category/zoo/">Зоосад</a></li><li id="menu-item-6088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6088"><a href="https://snews.com.ua/nash-jefir/">Мы в эфире</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://snews.com.ua/category/video/">Видео</a><ul class="sub-menu"><li id="menu-item-1752" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1752"><a href="https://snews.com.ua/100-shedevrov-oblastnogo-hudozhestvennogo-muzeya-im-v-v-vereshhagina/">100 Шедевров областного художественного музея им. В.В. Верещагина</a></li><li id="menu-item-1911" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1911"><a href="https://snews.com.ua/ngz-segodnya/">НГЗ — Сегодня</a></li><li id="menu-item-1753" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1753"><a href="https://snews.com.ua/1676-2/">Николаевский краеведческий музей. Выставки прошлых лет</a></li><li id="menu-item-1754" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1754"><a href="https://snews.com.ua/sokrovishha-muzeya-nikolaevcy/">Сокровища музея. Николаевцы</a></li><li id="menu-item-1804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1804"><a href="https://snews.com.ua/category/video/videonews/">Видеоновости</a></li></ul></li><li id="menu-item-402" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-402"><a href="https://snews.com.ua/blog/">Все новости</a></li></ul></nav><div class="mobile-menu-icon"><div class="mobile-menu"><i class="fa fa-align-right"></i>Menu</div></div><div class="search-icon"> <button class="btn-style btn-search" type="button"><i class="fa fa-search"></i></button><div id="header-search"><form role="search" method="get" id="search-form" class="search-form" action="https://snews.com.ua/" > <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Type Something" value="" name="s" /> <input type="submit" id="submit" value="Search"></form></div></div></div></div></div></div></header><div class="side-canvas"><div class="close"> <span class="fa fa-close"></span></div><div id="archives-2" class="widget widget_archive"><div class="widget-title"><h2>Архивы</h2></div><ul><li><a href='https://snews.com.ua/2021/03/'>Март 2021</a></li><li><a href='https://snews.com.ua/2021/02/'>Февраль 2021</a></li><li><a href='https://snews.com.ua/2021/01/'>Январь 2021</a></li><li><a href='https://snews.com.ua/2020/12/'>Декабрь 2020</a></li><li><a href='https://snews.com.ua/2020/11/'>Ноябрь 2020</a></li><li><a href='https://snews.com.ua/2020/10/'>Октябрь 2020</a></li><li><a href='https://snews.com.ua/2020/09/'>Сентябрь 2020</a></li><li><a href='https://snews.com.ua/2020/08/'>Август 2020</a></li><li><a href='https://snews.com.ua/2020/07/'>Июль 2020</a></li><li><a href='https://snews.com.ua/2020/06/'>Июнь 2020</a></li><li><a href='https://snews.com.ua/2020/05/'>Май 2020</a></li><li><a href='https://snews.com.ua/2020/04/'>Апрель 2020</a></li><li><a href='https://snews.com.ua/2020/03/'>Март 2020</a></li></ul></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="//c115.travelpayouts.com/content?promo_id=3463&shmarker=287944.287944&excursion_cities=2&excursion_sights=11&mobile_blocks=2&count_blocks=1&sort_type=popularity-desc&excursion_type=individual&align_content=right&powered_by=true" charset="utf-8"></script></div></div><div id="categories-2" class="widget widget_categories"><div class="widget-title"><h2>Рубрики</h2></div><ul><li class="cat-item cat-item-5"><a href="https://snews.com.ua/category/business/">Бизнес</a></li><li class="cat-item cat-item-7"><a href="https://snews.com.ua/category/video/">Видео</a></li><li class="cat-item cat-item-409"><a href="https://snews.com.ua/category/video/videonews/">Видеоновости</a></li><li class="cat-item cat-item-166"><a href="https://snews.com.ua/category/vlast/">Власть</a></li><li class="cat-item cat-item-2"><a href="https://snews.com.ua/category/glavnaya/">Главная</a></li><li class="cat-item cat-item-9"><a href="https://snews.com.ua/category/zoo/">Зоосад</a></li><li class="cat-item cat-item-3"><a href="https://snews.com.ua/category/art/">Искусство</a></li><li class="cat-item cat-item-270"><a href="https://snews.com.ua/category/kraevedcheskij-muzej/" title="Один из самых первых музеев древностей на Украине. Основан в 1803 году. Открытие музея связано с открытием кабинета редкостей, созданного по решению главного командира Черноморского флота и портов маркиза де Траверсе, в связи с необходимостью хранения находок, поиски которых начались ещё в сентябре 1792 году, когда первый гражданин города М. Л. Фалеев направил группу матросов в Ольвию на «поиски старины».  Все послевоенные годы вплоть до 2012-го музей теснился в стенах небольшого помещения, относящегося к комплексу римско-католического костёла святого Иосифа. Поэтому работали только два выставочных зала. Экспонаты хранились в крайне сложных условиях — 400 единиц на квадратный метр. И это при том, что сбор музейных предметов продолжалось и ежегодно фонды музея пополнялись на 3-4 тысячи экспонатов.  С 2012 года размещается в памятнике национального значения «Старофлотские казармы».">Краеведческий музей</a></li><li class="cat-item cat-item-4"><a href="https://snews.com.ua/category/crime/">Криминал</a></li><li class="cat-item cat-item-8"><a href="https://snews.com.ua/category/food/">Кулинария</a></li><li class="cat-item cat-item-5043"><a href="https://snews.com.ua/category/kultura/">Культура</a></li><li class="cat-item cat-item-1"><a href="https://snews.com.ua/category/medicina/">Минздрав</a></li><li class="cat-item cat-item-269"><a href="https://snews.com.ua/category/muzej-vereshhagina/">Музей Верещагина</a></li><li class="cat-item cat-item-272"><a href="https://snews.com.ua/category/video/kraevedcheskiy-museum/" title="100-летие со дня своего основания в 2013 году отпраздновал Николаевский краеведческий музей. О личностях, которые творили его историю, об интересных событиях, которые в разные годы тут проходили, и об уникальных экспонатах, мы рассказываем в нашем проекте, посвященному 100-летию музея. Проект 2013-2016гг.">Николаевский областной краеведческий музей</a></li><li class="cat-item cat-item-271"><a href="https://snews.com.ua/category/video/100-vereshagina-museum/" title="Проект 2012 г. Цикл сюжетов посвященных сотой годовщине музея им. В.В. Верещагина, где рассказывается об истории создания и дальнейшей судьбе шедевров живописи.">Николаевский областной художественный музей им. В.В. Верещагина</a></li><li class="cat-item cat-item-410"><a href="https://snews.com.ua/category/obshhestvo/">Общество</a></li><li class="cat-item cat-item-10"><a href="https://snews.com.ua/category/politics/">Политика</a></li><li class="cat-item cat-item-538"><a href="https://snews.com.ua/category/proisshestviya/">Происшествия</a></li><li class="cat-item cat-item-13"><a href="https://snews.com.ua/category/travel/">Путешествия</a></li><li class="cat-item cat-item-6"><a href="https://snews.com.ua/category/entertainment/">Развлечения</a></li><li class="cat-item cat-item-11"><a href="https://snews.com.ua/category/sports/">Спорт</a></li><li class="cat-item cat-item-12"><a href="https://snews.com.ua/category/technology/">Технологии</a></li></ul></div><div id="meta-2" class="widget widget_meta"><div class="widget-title"><h2>Мета</h2></div><ul><li><a rel="nofollow" href="https://snews.com.ua/wp-login.php?action=register">Регистрация</a></li><li><a rel="nofollow" href="https://snews.com.ua/wp-login.php">Войти</a></li><li><a href="https://snews.com.ua/feed/">Лента записей</a></li><li><a href="https://snews.com.ua/comments/feed/">Лента комментариев</a></li><li><a href="https://ru.wordpress.org/">WordPress.org</a></li></ul></div><div class="half-widget-side side-bar"><div class="gm-popular-post"><div class="title-sec green"><h2 class="md-title">Последние известия</h2></div><div class="gm-pop-img"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/MAP-covid-600x400.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/MAP-covid-300x200.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="400" src="https://snews.com.ua/wp-content/uploads/2020/04/MAP-covid-600x400.jpg" class="attachment-grace-mag-thumbnail-one size-grace-mag-thumbnail-one wp-post-image webpexpress-processed" alt="MAP covid 600x400 - Мировая карта COVID-19" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2020/04/MAP-covid-600x400.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/04/MAP-covid-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" title="Мировая карта COVID-19"></picture></figure></div><div class="gm-pop-bdy"><div class="gm-sub-cate"> <small><ul class="post-categories"><li><a href="https://snews.com.ua/category/glavnaya/" rel="category tag">Главная</a></li><li><a href="https://snews.com.ua/category/medicina/" rel="category tag">Минздрав</a></li></ul></small></div><h4 class="sub-title"><a href="https://snews.com.ua/mirovaya-karta-covid-19/">Мировая карта COVID-19</a></h4></div><div class="gm-pop-img"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/passport-6012613_1280-600x400.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/passport-6012613_1280-300x200.jpg.webp 300w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/passport-6012613_1280-1024x682.jpg.webp 1024w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/passport-6012613_1280-768x512.jpg.webp 768w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/passport-6012613_1280-1200x800.jpg.webp 1200w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/passport-6012613_1280.jpg.webp 1280w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="400" src="https://snews.com.ua/wp-content/uploads/2021/03/passport-6012613_1280-600x400.jpg" class="attachment-grace-mag-thumbnail-one size-grace-mag-thumbnail-one wp-post-image webpexpress-processed" alt="passport 6012613 1280 600x400 - Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2021/03/passport-6012613_1280-600x400.jpg 600w, https://snews.com.ua/wp-content/uploads/2021/03/passport-6012613_1280-300x200.jpg 300w, https://snews.com.ua/wp-content/uploads/2021/03/passport-6012613_1280-1024x682.jpg 1024w, https://snews.com.ua/wp-content/uploads/2021/03/passport-6012613_1280-768x512.jpg 768w, https://snews.com.ua/wp-content/uploads/2021/03/passport-6012613_1280-1200x800.jpg 1200w, https://snews.com.ua/wp-content/uploads/2021/03/passport-6012613_1280.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" title="Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский"></picture></figure></div><div class="gm-pop-bdy"><div class="gm-sub-cate"> <small><ul class="post-categories"><li><a href="https://snews.com.ua/category/vlast/" rel="category tag">Власть</a></li><li><a href="https://snews.com.ua/category/obshhestvo/" rel="category tag">Общество</a></li><li><a href="https://snews.com.ua/category/travel/" rel="category tag">Путешествия</a></li><li><a href="https://snews.com.ua/category/technology/" rel="category tag">Технологии</a></li></ul></small></div><h4 class="sub-title"><a href="https://snews.com.ua/ukraine-nuzhno-razrabotat-sistemu-pasportov-vakcinacii-vladimir-zelenskij/">Украине нужно разработать систему «паспортов вакцинации» &#8212; Владимир Зеленский</a></h4></div><div class="gm-pop-img"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/08/2020-08-31-credit-600x400.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/08/2020-08-31-credit-300x200.jpg.webp 300w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/08/2020-08-31-credit-1200x800.jpg.webp 1200w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="400" src="https://snews.com.ua/wp-content/uploads/2020/08/2020-08-31-credit-600x400.jpg" class="attachment-grace-mag-thumbnail-one size-grace-mag-thumbnail-one wp-post-image webpexpress-processed" alt="2020 08 31 credit 600x400 - 57% украинцев не знают, как защитить свои платежные данные" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2020/08/2020-08-31-credit-600x400.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/08/2020-08-31-credit-300x200.jpg 300w, https://snews.com.ua/wp-content/uploads/2020/08/2020-08-31-credit-1200x800.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" title="57% украинцев не знают, как защитить свои платежные данные"></picture></figure></div><div class="gm-pop-bdy"><div class="gm-sub-cate"> <small><ul class="post-categories"><li><a href="https://snews.com.ua/category/obshhestvo/" rel="category tag">Общество</a></li></ul></small></div><h4 class="sub-title"><a href="https://snews.com.ua/57-ukraincev-ne-znajut-kak-zashhitit-svoi-platezhnye-dannye/">57% украинцев не знают, как защитить свои платежные данные</a></h4></div><div class="gm-pop-img"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/muzey-luvr-600x400.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/muzey-luvr-300x200.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="400" src="https://snews.com.ua/wp-content/uploads/2021/03/muzey-luvr-600x400.jpg" class="attachment-grace-mag-thumbnail-one size-grace-mag-thumbnail-one wp-post-image webpexpress-processed" alt="muzey luvr 600x400 - Всю коллекцию Лувра можно посмотреть бесплатно в онлайне" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2021/03/muzey-luvr-600x400.jpg 600w, https://snews.com.ua/wp-content/uploads/2021/03/muzey-luvr-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" title="Всю коллекцию Лувра можно посмотреть бесплатно в онлайне"></picture></figure></div><div class="gm-pop-bdy"><div class="gm-sub-cate"> <small><ul class="post-categories"><li><a href="https://snews.com.ua/category/art/" rel="category tag">Искусство</a></li></ul></small></div><h4 class="sub-title"><a href="https://snews.com.ua/vsju-kollekciju-luvra-mozhno-posmotret-besplatno-v-onlajne/">Всю коллекцию Лувра можно посмотреть бесплатно в онлайне</a></h4></div><div class="gm-pop-img"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/el-bol-600x400.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/el-bol-300x200.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="400" src="https://snews.com.ua/wp-content/uploads/2021/03/el-bol-600x400.jpg" class="attachment-grace-mag-thumbnail-one size-grace-mag-thumbnail-one wp-post-image webpexpress-processed" alt="el bol 600x400 - В Украине скоро запустят электронный больничный" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2021/03/el-bol-600x400.jpg 600w, https://snews.com.ua/wp-content/uploads/2021/03/el-bol-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" title="В Украине скоро запустят электронный больничный"></picture></figure></div><div class="gm-pop-bdy"><div class="gm-sub-cate"> <small><ul class="post-categories"><li><a href="https://snews.com.ua/category/glavnaya/" rel="category tag">Главная</a></li><li><a href="https://snews.com.ua/category/medicina/" rel="category tag">Минздрав</a></li></ul></small></div><h4 class="sub-title"><a href="https://snews.com.ua/v-ukraine-skoro-zapustjat-jelektronnyj-bolnichnyj/">В Украине скоро запустят электронный больничный</a></h4></div></div></div><div id="media_gallery-1" class="widget widget_media_gallery"><div class="widget-title"><h2>Галерея</h2></div><div id='gallery-1' class='gallery galleryid-11034 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/automobile-car-convertible-326259-150x150.jpg.webp 150w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/automobile-car-convertible-326259-800x800.jpg.webp 800w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/automobile-car-convertible-326259-600x600.jpg.webp 600w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2019/08/automobile-car-convertible-326259-150x150.jpg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="automobile car convertible 326259 150x150 - Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2019/08/automobile-car-convertible-326259-150x150.jpg 150w, https://snews.com.ua/wp-content/uploads/2019/08/automobile-car-convertible-326259-800x800.jpg 800w, https://snews.com.ua/wp-content/uploads/2019/08/automobile-car-convertible-326259-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" title="Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/artificial-intelligence-electronics-future-2599244-150x150.jpg.webp 150w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/artificial-intelligence-electronics-future-2599244-800x800.jpg.webp 800w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/artificial-intelligence-electronics-future-2599244-600x600.jpg.webp 600w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2019/08/artificial-intelligence-electronics-future-2599244-150x150.jpg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="artificial intelligence electronics future 2599244 150x150 - Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2019/08/artificial-intelligence-electronics-future-2599244-150x150.jpg 150w, https://snews.com.ua/wp-content/uploads/2019/08/artificial-intelligence-electronics-future-2599244-800x800.jpg 800w, https://snews.com.ua/wp-content/uploads/2019/08/artificial-intelligence-electronics-future-2599244-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" title="Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/adolescent-art-brown-hair-2453334-150x150.jpg.webp 150w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/adolescent-art-brown-hair-2453334-800x800.jpg.webp 800w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/adolescent-art-brown-hair-2453334-600x600.jpg.webp 600w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2019/08/adolescent-art-brown-hair-2453334-150x150.jpg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="adolescent art brown hair 2453334 150x150 - Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2019/08/adolescent-art-brown-hair-2453334-150x150.jpg 150w, https://snews.com.ua/wp-content/uploads/2019/08/adolescent-art-brown-hair-2453334-800x800.jpg 800w, https://snews.com.ua/wp-content/uploads/2019/08/adolescent-art-brown-hair-2453334-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" title="Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/motorbike-438464_1920-150x150.jpg.webp 150w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/motorbike-438464_1920-800x800.jpg.webp 800w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/motorbike-438464_1920-600x600.jpg.webp 600w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2019/08/motorbike-438464_1920-150x150.jpg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="motorbike 438464 1920 150x150 - Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2019/08/motorbike-438464_1920-150x150.jpg 150w, https://snews.com.ua/wp-content/uploads/2019/08/motorbike-438464_1920-800x800.jpg 800w, https://snews.com.ua/wp-content/uploads/2019/08/motorbike-438464_1920-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" title="Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/artist-brush-daytime-1340502-150x150.jpg.webp 150w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/artist-brush-daytime-1340502-800x800.jpg.webp 800w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/artist-brush-daytime-1340502-600x600.jpg.webp 600w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2019/08/artist-brush-daytime-1340502-150x150.jpg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="artist brush daytime 1340502 150x150 - Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2019/08/artist-brush-daytime-1340502-150x150.jpg 150w, https://snews.com.ua/wp-content/uploads/2019/08/artist-brush-daytime-1340502-800x800.jpg 800w, https://snews.com.ua/wp-content/uploads/2019/08/artist-brush-daytime-1340502-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" title="Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/art-colorful-colourful-2130793-150x150.jpg.webp 150w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/art-colorful-colourful-2130793-800x800.jpg.webp 800w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/art-colorful-colourful-2130793-600x600.jpg.webp 600w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2019/08/art-colorful-colourful-2130793-150x150.jpg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="art colorful colourful 2130793 150x150 - Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2019/08/art-colorful-colourful-2130793-150x150.jpg 150w, https://snews.com.ua/wp-content/uploads/2019/08/art-colorful-colourful-2130793-800x800.jpg 800w, https://snews.com.ua/wp-content/uploads/2019/08/art-colorful-colourful-2130793-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" title="Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/audi-automobile-car-lights-1149831-150x150.jpg.webp 150w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/audi-automobile-car-lights-1149831-800x800.jpg.webp 800w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/audi-automobile-car-lights-1149831-600x600.jpg.webp 600w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2019/08/audi-automobile-car-lights-1149831-150x150.jpg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="audi automobile car lights 1149831 150x150 - Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2019/08/audi-automobile-car-lights-1149831-150x150.jpg 150w, https://snews.com.ua/wp-content/uploads/2019/08/audi-automobile-car-lights-1149831-800x800.jpg 800w, https://snews.com.ua/wp-content/uploads/2019/08/audi-automobile-car-lights-1149831-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" title="Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/adult-businessman-ceo-618613-150x150.jpg.webp 150w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/adult-businessman-ceo-618613-800x800.jpg.webp 800w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/adult-businessman-ceo-618613-600x600.jpg.webp 600w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2019/08/adult-businessman-ceo-618613-150x150.jpg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="adult businessman ceo 618613 150x150 - Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2019/08/adult-businessman-ceo-618613-150x150.jpg 150w, https://snews.com.ua/wp-content/uploads/2019/08/adult-businessman-ceo-618613-800x800.jpg 800w, https://snews.com.ua/wp-content/uploads/2019/08/adult-businessman-ceo-618613-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" title="Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/sacsakvsvuas-150x150.jpg.webp 150w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/sacsakvsvuas-800x800.jpg.webp 800w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/sacsakvsvuas-600x600.jpg.webp 600w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2019/08/sacsakvsvuas-150x150.jpg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="sacsakvsvuas 150x150 - Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2019/08/sacsakvsvuas-150x150.jpg 150w, https://snews.com.ua/wp-content/uploads/2019/08/sacsakvsvuas-800x800.jpg 800w, https://snews.com.ua/wp-content/uploads/2019/08/sacsakvsvuas-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" title="Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский"></picture></div></figure></div></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-title"><h2>Категории</h2></div><div class="tagcloud"><a href="https://snews.com.ua/category/business/" class="tag-cloud-link tag-link-5 tag-link-position-1" style="font-size: 21.383259911894pt;" aria-label="Бизнес (447 элементов)">Бизнес<span class="tag-link-count"> (447)</span></a> <a href="https://snews.com.ua/category/video/" class="tag-cloud-link tag-link-7 tag-link-position-2" style="font-size: 14.784140969163pt;" aria-label="Видео (37 элементов)">Видео<span class="tag-link-count"> (37)</span></a> <a href="https://snews.com.ua/category/video/videonews/" class="tag-cloud-link tag-link-409 tag-link-position-3" style="font-size: 17.374449339207pt;" aria-label="Видеоновости (98 элементов)">Видеоновости<span class="tag-link-count"> (98)</span></a> <a href="https://snews.com.ua/category/vlast/" class="tag-cloud-link tag-link-166 tag-link-position-4" style="font-size: 21.506607929515pt;" aria-label="Власть (472 элемента)">Власть<span class="tag-link-count"> (472)</span></a> <a href="https://snews.com.ua/category/glavnaya/" class="tag-cloud-link tag-link-2 tag-link-position-5" style="font-size: 22pt;" aria-label="Главная (555 элементов)">Главная<span class="tag-link-count"> (555)</span></a> <a href="https://snews.com.ua/category/zoo/" class="tag-cloud-link tag-link-9 tag-link-position-6" style="font-size: 14.4140969163pt;" aria-label="Зоосад (32 элемента)">Зоосад<span class="tag-link-count"> (32)</span></a> <a href="https://snews.com.ua/category/art/" class="tag-cloud-link tag-link-3 tag-link-position-7" style="font-size: 16.017621145374pt;" aria-label="Искусство (59 элементов)">Искусство<span class="tag-link-count"> (59)</span></a> <a href="https://snews.com.ua/category/kraevedcheskij-muzej/" class="tag-cloud-link tag-link-270 tag-link-position-8" style="font-size: 10.281938325991pt;" aria-label="Краеведческий музей (6 элементов)">Краеведческий музей<span class="tag-link-count"> (6)</span></a> <a href="https://snews.com.ua/category/crime/" class="tag-cloud-link tag-link-4 tag-link-position-9" style="font-size: 19.964757709251pt;" aria-label="Криминал (264 элемента)">Криминал<span class="tag-link-count"> (264)</span></a> <a href="https://snews.com.ua/category/food/" class="tag-cloud-link tag-link-8 tag-link-position-10" style="font-size: 9.8502202643172pt;" aria-label="Кулинария (5 элементов)">Кулинария<span class="tag-link-count"> (5)</span></a> <a href="https://snews.com.ua/category/kultura/" class="tag-cloud-link tag-link-5043 tag-link-position-11" style="font-size: 16.202643171806pt;" aria-label="Культура (64 элемента)">Культура<span class="tag-link-count"> (64)</span></a> <a href="https://snews.com.ua/category/medicina/" class="tag-cloud-link tag-link-1 tag-link-position-12" style="font-size: 21.753303964758pt;" aria-label="Минздрав (512 элементов)">Минздрав<span class="tag-link-count"> (512)</span></a> <a href="https://snews.com.ua/category/muzej-vereshhagina/" class="tag-cloud-link tag-link-269 tag-link-position-13" style="font-size: 8pt;" aria-label="Музей Верещагина (2 элемента)">Музей Верещагина<span class="tag-link-count"> (2)</span></a> <a href="https://snews.com.ua/category/video/kraevedcheskiy-museum/" class="tag-cloud-link tag-link-272 tag-link-position-14" style="font-size: 9.3568281938326pt;" aria-label="Николаевский областной краеведческий музей (4 элемента)">Николаевский областной краеведческий музей<span class="tag-link-count"> (4)</span></a> <a href="https://snews.com.ua/category/video/100-vereshagina-museum/" class="tag-cloud-link tag-link-271 tag-link-position-15" style="font-size: 10.898678414097pt;" aria-label="Николаевский областной художественный музей им. В.В. Верещагина (8 элементов)">Николаевский областной художественный музей им. В.В. Верещагина<span class="tag-link-count"> (8)</span></a> <a href="https://snews.com.ua/category/obshhestvo/" class="tag-cloud-link tag-link-410 tag-link-position-16" style="font-size: 21.506607929515pt;" aria-label="Общество (465 элементов)">Общество<span class="tag-link-count"> (465)</span></a> <a href="https://snews.com.ua/category/politics/" class="tag-cloud-link tag-link-10 tag-link-position-17" style="font-size: 17.189427312775pt;" aria-label="Политика (92 элемента)">Политика<span class="tag-link-count"> (92)</span></a> <a href="https://snews.com.ua/category/proisshestviya/" class="tag-cloud-link tag-link-538 tag-link-position-18" style="font-size: 20.273127753304pt;" aria-label="Происшествия (294 элемента)">Происшествия<span class="tag-link-count"> (294)</span></a> <a href="https://snews.com.ua/category/travel/" class="tag-cloud-link tag-link-13 tag-link-position-19" style="font-size: 15.894273127753pt;" aria-label="Путешествия (57 элементов)">Путешествия<span class="tag-link-count"> (57)</span></a> <a href="https://snews.com.ua/category/entertainment/" class="tag-cloud-link tag-link-6 tag-link-position-20" style="font-size: 15.955947136564pt;" aria-label="Развлечения (58 элементов)">Развлечения<span class="tag-link-count"> (58)</span></a> <a href="https://snews.com.ua/category/sports/" class="tag-cloud-link tag-link-11 tag-link-position-21" style="font-size: 15.154185022026pt;" aria-label="Спорт (43 элемента)">Спорт<span class="tag-link-count"> (43)</span></a> <a href="https://snews.com.ua/category/technology/" class="tag-cloud-link tag-link-12 tag-link-position-22" style="font-size: 17.189427312775pt;" aria-label="Технологии (92 элемента)">Технологии<span class="tag-link-count"> (92)</span></a></div></div><div class="side-category"><div class="title-sec"><h2 class="md-title">Популярные новости</h2></div><div class="category-wrap"><div class="gm-sub-cate"> <small><ul class="post-categories"><li><a href="https://snews.com.ua/category/glavnaya/" rel="category tag">Главная</a></li><li><a href="https://snews.com.ua/category/medicina/" rel="category tag">Минздрав</a></li></ul></small></div><h4 class="sub-title"><a href="https://snews.com.ua/mirovaya-karta-covid-19/">Мировая карта COVID-19</a></h4><ul><li> <a href="https://snews.com.ua/mirovaya-karta-covid-19/"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/MAP-covid-600x300.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/MAP-covid-400x200.jpg.webp 400w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="300" src="https://snews.com.ua/wp-content/uploads/2020/04/MAP-covid-600x300.jpg" class="attachment-grace-mag-thumbnail-eight size-grace-mag-thumbnail-eight wp-post-image webpexpress-processed" alt="MAP covid 600x300 - Мировая карта COVID-19" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2020/04/MAP-covid-600x300.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/04/MAP-covid-400x200.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" title="Мировая карта COVID-19"></picture></figure> </a></li></ul></div><div class="category-wrap"><div class="gm-sub-cate"> <small><ul class="post-categories"><li><a href="https://snews.com.ua/category/video/videonews/" rel="category tag">Видеоновости</a></li><li><a href="https://snews.com.ua/category/medicina/" rel="category tag">Минздрав</a></li></ul></small></div><h4 class="sub-title"><a href="https://snews.com.ua/maski-gde-oni-obyazatelny-a-gde-ih-tolko-rekomendujut-i-kak-eto-vliyaet-na-chislo-zabolevshih/">Маски: где они обязательны, а где их только рекомендуют, и как это влияет на число заболевших</a></h4><ul><li> <a href="https://snews.com.ua/maski-gde-oni-obyazatelny-a-gde-ih-tolko-rekomendujut-i-kak-eto-vliyaet-na-chislo-zabolevshih/"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/MASKs-600x300.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/MASKs-400x200.jpg.webp 400w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="300" src="https://snews.com.ua/wp-content/uploads/2020/04/MASKs-600x300.jpg" class="attachment-grace-mag-thumbnail-eight size-grace-mag-thumbnail-eight wp-post-image webpexpress-processed" alt="MASKs 600x300 - Маски: где они обязательны, а где их только рекомендуют, и как это влияет на число заболевших" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2020/04/MASKs-600x300.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/04/MASKs-400x200.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" title="Маски: где они обязательны, а где их только рекомендуют, и как это влияет на число заболевших"></picture></figure> </a></li></ul></div><div class="category-wrap"><div class="gm-sub-cate"> <small><ul class="post-categories"><li><a href="https://snews.com.ua/category/vlast/" rel="category tag">Власть</a></li><li><a href="https://snews.com.ua/category/glavnaya/" rel="category tag">Главная</a></li><li><a href="https://snews.com.ua/category/medicina/" rel="category tag">Минздрав</a></li><li><a href="https://snews.com.ua/category/obshhestvo/" rel="category tag">Общество</a></li><li><a href="https://snews.com.ua/category/proisshestviya/" rel="category tag">Происшествия</a></li></ul></small></div><h4 class="sub-title"><a href="https://snews.com.ua/uzhe-chetvero-to-li-eshhe-budet/">Уже четверо. То ли еще будет.</a></h4><ul><li> <a href="https://snews.com.ua/uzhe-chetvero-to-li-eshhe-budet/"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/karantin-600x300.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/karantin-400x200.jpg.webp 400w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="300" src="https://snews.com.ua/wp-content/uploads/2020/04/karantin-600x300.jpg" class="attachment-grace-mag-thumbnail-eight size-grace-mag-thumbnail-eight wp-post-image webpexpress-processed" alt="karantin 600x300 - Уже четверо. То ли еще будет." loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2020/04/karantin-600x300.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/04/karantin-400x200.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" title="Уже четверо. То ли еще будет."></picture></figure> </a></li></ul></div><div class="category-wrap"><div class="gm-sub-cate"> <small><ul class="post-categories"><li><a href="https://snews.com.ua/category/video/videonews/" rel="category tag">Видеоновости</a></li><li><a href="https://snews.com.ua/category/medicina/" rel="category tag">Минздрав</a></li><li><a href="https://snews.com.ua/category/entertainment/" rel="category tag">Развлечения</a></li></ul></small></div><h4 class="sub-title"><a href="https://snews.com.ua/budte-zdorovy-i-derzhite-ruki-v-bezopasnosti-safehands/">Будьте здоровы и держите руки в безопасности #SafeHands</a></h4><ul><li> <a href="https://snews.com.ua/budte-zdorovy-i-derzhite-ruki-v-bezopasnosti-safehands/"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/03/safeHands-600x300.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/03/safeHands-400x200.jpg.webp 400w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="300" src="https://snews.com.ua/wp-content/uploads/2020/03/safeHands-600x300.jpg" class="attachment-grace-mag-thumbnail-eight size-grace-mag-thumbnail-eight wp-post-image webpexpress-processed" alt="safeHands 600x300 - Будьте здоровы и держите руки в безопасности #SafeHands" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2020/03/safeHands-600x300.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/03/safeHands-400x200.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" title="Будьте здоровы и держите руки в безопасности #SafeHands"></picture></figure> </a></li></ul></div><div class="category-wrap"><div class="gm-sub-cate"> <small><ul class="post-categories"><li><a href="https://snews.com.ua/category/glavnaya/" rel="category tag">Главная</a></li><li><a href="https://snews.com.ua/category/medicina/" rel="category tag">Минздрав</a></li></ul></small></div><h4 class="sub-title"><a href="https://snews.com.ua/v-ukraine-podtverzhdeno-669-sluchaev-covid-19-nikolaevshhine-po-prezhnemu-vezet/">В Украине подтверждено 669 случаев COVID-19. Николаевщине по-прежнему везет</a></h4><ul><li> <a href="https://snews.com.ua/v-ukraine-podtverzhdeno-669-sluchaev-covid-19-nikolaevshhine-po-prezhnemu-vezet/"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/2020-04-01-covid-600x300.png.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/2020-04-01-covid-400x200.png.webp 400w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="300" src="https://snews.com.ua/wp-content/uploads/2020/04/2020-04-01-covid-600x300.png" class="attachment-grace-mag-thumbnail-eight size-grace-mag-thumbnail-eight wp-post-image webpexpress-processed" alt="2020 04 01 covid 600x300 - В Украине подтверждено 669 случаев COVID-19. Николаевщине по-прежнему везет" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2020/04/2020-04-01-covid-600x300.png 600w, https://snews.com.ua/wp-content/uploads/2020/04/2020-04-01-covid-400x200.png 400w" sizes="(max-width: 600px) 100vw, 600px" title="В Украине подтверждено 669 случаев COVID-19. Николаевщине по-прежнему везет"></picture></figure> </a></li></ul></div></div></div><div class="overlay"></div><div class="inner-banner has-background-img" style="background-image: url(http://snews.com.ua/wp-content/uploads/2020/03/shapka-podlozhka-bloga.jpg);"></div><div class="sigle-post"><div class="container"><div class="breadcrumbs-sec breadcrumbs-layout1"> <span><span><a href="https://snews.com.ua/">Главная страница</a> » <span><a href="https://snews.com.ua/blog/">Blog</a> » <span><a href="https://snews.com.ua/category/vlast/">Власть</a> » <strong class="breadcrumb_last" aria-current="page">Украине нужно разработать систему «паспортов вакцинации» &#8211; Владимир Зеленский</strong></span></span></span></span></div></div><div class="container"><div class="single-post-layout1"><div class="row"><div class="col-md-12 col-lg-9 sticky-portion"><article id="post-11034" class="post-11034 post type-post status-publish format-standard has-post-thumbnail hentry category-vlast category-obshhestvo category-travel category-technology tag-quot-kovidnye-quot-pasporta tag-35-kanal tag-vakcinaciya tag-vladimir-zelenskij tag-ofis-prezidenta tag-trk-saturn"><div class="post-layout1-content"><h2 class="single-title">Украине нужно разработать систему «паспортов вакцинации» &#8212; Владимир Зеленский</h2><figure> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/passport-6012613_1280.jpg.webp 1280w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/passport-6012613_1280-300x200.jpg.webp 300w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/passport-6012613_1280-1024x682.jpg.webp 1024w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/passport-6012613_1280-768x512.jpg.webp 768w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/passport-6012613_1280-600x400.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/passport-6012613_1280-1200x800.jpg.webp 1200w" sizes="(max-width: 1280px) 100vw, 1280px" type="image/webp"><img width="1280" height="853" src="https://snews.com.ua/wp-content/uploads/2021/03/passport-6012613_1280.jpg" class="attachment-full size-full wp-post-image webpexpress-processed" alt="passport 6012613 1280 - Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2021/03/passport-6012613_1280.jpg 1280w, https://snews.com.ua/wp-content/uploads/2021/03/passport-6012613_1280-300x200.jpg 300w, https://snews.com.ua/wp-content/uploads/2021/03/passport-6012613_1280-1024x682.jpg 1024w, https://snews.com.ua/wp-content/uploads/2021/03/passport-6012613_1280-768x512.jpg 768w, https://snews.com.ua/wp-content/uploads/2021/03/passport-6012613_1280-600x400.jpg 600w, https://snews.com.ua/wp-content/uploads/2021/03/passport-6012613_1280-1200x800.jpg 1200w" sizes="(max-width: 1280px) 100vw, 1280px" title="Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский"></picture></figure><div class="post-layout1-bdy"><div class="meta"> <span class="posted-date"><em class="meta-icon"><i class="fa fa-clock-o"> </i></em><a href="https://snews.com.ua/ukraine-nuzhno-razrabotat-sistemu-pasportov-vakcinacii-vladimir-zelenskij/" rel="bookmark"><time class="entry-date published-updated" datetime="2021-03-29T15:46:58+03:00">29.03.2021</time></a></span> <span class="comments"> <em class="meta-icon"> <i class="fa fa-comment"></i> </em> <a href="https://snews.com.ua/ukraine-nuzhno-razrabotat-sistemu-pasportov-vakcinacii-vladimir-zelenskij/"> 0 </a> </span></div><div class="sigle-post-content-area"><p>&#1055;&#1086;&#1089;&#1090;&#1072;&#1074;&#1082;&#1072; &#1074;&#1072;&#1082;&#1094;&#1080;&#1085; &#1087;&#1088;&#1086;&#1090;&#1080;&#1074; COVID-19 &#1080; &#1074;&#1086;&#1079;&#1084;&#1086;&#1078;&#1085;&#1086;&#1089;&#1090;&#1100; &#1074;&#1074;&#1077;&#1076;&#1077;&#1085;&#1080;&#1103; &laquo;&#1087;&#1072;&#1089;&#1087;&#1086;&#1088;&#1090;&#1086;&#1074; &#1074;&#1072;&#1082;&#1094;&#1080;&#1085;&#1072;&#1094;&#1080;&#1080;&raquo; &#1086;&#1073;&#1089;&#1091;&#1076;&#1080;&#1083;&#1080; &#1085;&#1072; &#1089;&#1077;&#1083;&#1077;&#1082;&#1090;&#1086;&#1088;&#1085;&#1086;&#1084; &#1089;&#1086;&#1074;&#1077;&#1097;&#1072;&#1085;&#1080;&#1080; &#1087;&#1086; &#1087;&#1088;&#1077;&#1076;&#1086;&#1090;&#1074;&#1088;&#1072;&#1097;&#1077;&#1085;&#1080;&#1102; &#1088;&#1072;&#1089;&#1087;&#1088;&#1086;&#1089;&#1090;&#1088;&#1072;&#1085;&#1077;&#1085;&#1080;&#1103; &#1082;&#1086;&#1088;&#1086;&#1085;&#1072;&#1074;&#1080;&#1088;&#1091;&#1089;&#1085;&#1086;&#1081; &#1073;&#1086;&#1083;&#1077;&#1079;&#1085;&#1080;. &#1054;&#1073; &#1101;&#1090;&#1086;&#1084; &#1089;&#1086;&#1086;&#1073;&#1097;&#1072;&#1077;&#1090; <strong><a href="https://www.president.gov.ua/news/ukrayini-potribno-rozrobiti-sistemu-pasportiv-vakcinaciyi-ta-67389" target="_blank" rel="noreferrer noopener" title="&#1054;&#1092;&#1080;&#1089; &#1055;&#1088;&#1077;&#1079;&#1080;&#1076;&#1077;&#1085;&#1090;&#1072; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1099;"><span class="has-inline-color has-vivid-cyan-blue-color">&#1054;&#1092;&#1080;&#1089; &#1055;&#1088;&#1077;&#1079;&#1080;&#1076;&#1077;&#1085;&#1090;&#1072; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1099;</span></a></strong>.</p><p>&#1043;&#1083;&#1072;&#1074;&#1072; &#1075;&#1086;&#1089;&#1091;&#1076;&#1072;&#1088;&#1089;&#1090;&#1074;&#1072; &#1087;&#1086;&#1080;&#1085;&#1090;&#1077;&#1088;&#1077;&#1089;&#1086;&#1074;&#1072;&#1083;&#1089;&#1103; &#1074;&#1086;&#1087;&#1088;&#1086;&#1089;&#1086;&#1084; &#1091;&#1074;&#1077;&#1083;&#1080;&#1095;&#1077;&#1085;&#1080;&#1103; &#1082;&#1086;&#1083;&#1080;&#1095;&#1077;&#1089;&#1090;&#1074;&#1072; &#1087;&#1091;&#1085;&#1082;&#1090;&#1086;&#1074; &#1076;&#1083;&#1103; &#1087;&#1088;&#1080;&#1074;&#1080;&#1074;&#1082;&#1080; &#1075;&#1088;&#1072;&#1078;&#1076;&#1072;&#1085;, &#1072; &#1090;&#1072;&#1082;&#1078;&#1077; &#1087;&#1083;&#1072;&#1085;&#1072;&#1084;&#1080; &#1087;&#1086; &#1087;&#1086;&#1089;&#1090;&#1072;&#1074;&#1082;&#1072;&#1084; &#1074;&#1072;&#1082;&#1094;&#1080;&#1085; &#1087;&#1088;&#1086;&#1090;&#1080;&#1074; &#1082;&#1086;&#1088;&#1086;&#1085;&#1072;&#1074;&#1080;&#1088;&#1091;&#1089;&#1072;, &#1082;&#1086;&#1090;&#1086;&#1088;&#1099;&#1077; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1072; &#1086;&#1078;&#1080;&#1076;&#1072;&#1077;&#1090; &#1074; &#1073;&#1083;&#1080;&#1078;&#1072;&#1081;&#1096;&#1077;&#1077; &#1074;&#1088;&#1077;&#1084;&#1103;.</p><p>&#1042; &#1052;&#1080;&#1085;&#1080;&#1089;&#1090;&#1077;&#1088;&#1089;&#1090;&#1074;&#1077; &#1079;&#1076;&#1088;&#1072;&#1074;&#1086;&#1086;&#1093;&#1088;&#1072;&#1085;&#1077;&#1085;&#1080;&#1103; &#1089;&#1086;&#1086;&#1073;&#1097;&#1080;&#1083;&#1080;, &#1095;&#1090;&#1086; &#1086;&#1090;&#1085;&#1099;&#1085;&#1077; &#1091;&#1078;&#1077; &#1076;&#1086;&#1083;&#1078;&#1085;&#1099; &#1088;&#1072;&#1073;&#1086;&#1090;&#1072;&#1090;&#1100; &#1073;&#1086;&#1083;&#1077;&#1077; 1200 &#1087;&#1091;&#1085;&#1082;&#1090;&#1086;&#1074; &#1074;&#1072;&#1082;&#1094;&#1080;&#1085;&#1072;&#1094;&#1080;&#1080;. &#1058;&#1072;&#1082;&#1078;&#1077; &#1086;&#1078;&#1080;&#1076;&#1072;&#1077;&#1090;&#1089;&#1103;, &#1095;&#1090;&#1086; &#1074; &#1073;&#1083;&#1080;&#1078;&#1072;&#1081;&#1096;&#1077;&#1077; &#1074;&#1088;&#1077;&#1084;&#1103; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1072; &#1087;&#1086;&#1083;&#1091;&#1095;&#1080;&#1090; &#1074; &#1088;&#1072;&#1084;&#1082;&#1072;&#1093; &#1087;&#1088;&#1086;&#1075;&#1088;&#1072;&#1084;&#1084;&#1099; COVAX 300 &#1090;&#1099;&#1089;. &#1076;&#1086;&#1079; &#1074;&#1072;&#1082;&#1094;&#1080;&#1085;&#1099; AstraZeneca &#1080; 117 &#1090;&#1099;&#1089;. &#1076;&#1086;&#1079; &#1074;&#1072;&#1082;&#1094;&#1080;&#1085;&#1099; Pfizer. &#1042;&#1072;&#1082;&#1094;&#1080;&#1085;&#1072;&#1094;&#1080;&#1103; &#1074;&#1090;&#1086;&#1088;&#1086;&#1081; &#1076;&#1086;&#1079;&#1086;&#1081; &#1085;&#1072;&#1095;&#1085;&#1077;&#1090;&#1089;&#1103; &#1089; &#1082;&#1086;&#1085;&#1094;&#1072; &#1084;&#1072;&#1103;, &#1090;&#1086; &#1077;&#1089;&#1090;&#1100; &#1095;&#1077;&#1088;&#1077;&#1079; 12 &#1085;&#1077;&#1076;&#1077;&#1083;&#1100; &#1087;&#1086;&#1089;&#1083;&#1077; &#1087;&#1077;&#1088;&#1074;&#1086;&#1081; &#1087;&#1088;&#1080;&#1074;&#1080;&#1074;&#1082;&#1080;. &#1048;&#1084;&#1077;&#1085;&#1085;&#1086; &#1087;&#1086; &#1090;&#1072;&#1082;&#1086;&#1084;&#1091; &#1072;&#1083;&#1075;&#1086;&#1088;&#1080;&#1090;&#1084;&#1091; &#1092;&#1086;&#1088;&#1084;&#1080;&#1088;&#1091;&#1077;&#1090;&#1089;&#1103; &#1087;&#1088;&#1086;&#1095;&#1085;&#1099;&#1081; &#1080;&#1084;&#1084;&#1091;&#1085;&#1080;&#1090;&#1077;&#1090;.</p><p>&#1055;&#1088;&#1086;&#1076;&#1086;&#1083;&#1078;&#1072;&#1102;&#1090;&#1089;&#1103; &#1087;&#1077;&#1088;&#1077;&#1075;&#1086;&#1074;&#1086;&#1088;&#1099; &#1087;&#1086; &#1087;&#1088;&#1103;&#1084;&#1099;&#1084; &#1082;&#1086;&#1085;&#1090;&#1088;&#1072;&#1082;&#1090;&#1072;&#1084; &#1085;&#1072; &#1079;&#1072;&#1082;&#1091;&#1087;&#1082;&#1091; &#1074;&#1072;&#1082;&#1094;&#1080;&#1085;, &#1095;&#1090;&#1086; &#1087;&#1086;&#1079;&#1074;&#1086;&#1083;&#1080;&#1090; &#1086;&#1093;&#1074;&#1072;&#1090;&#1080;&#1090;&#1100; &#1087;&#1088;&#1080;&#1074;&#1080;&#1074;&#1082;&#1072;&#1084;&#1080; &#1082;&#1072;&#1082; &#1084;&#1086;&#1078;&#1085;&#1086; &#1073;&#1086;&#1083;&#1100;&#1096;&#1077;&#1077; &#1082;&#1086;&#1083;&#1080;&#1095;&#1077;&#1089;&#1090;&#1074;&#1086; &#1091;&#1082;&#1088;&#1072;&#1080;&#1085;&#1094;&#1077;&#1074;.</p><p>&#1050;&#1088;&#1086;&#1084;&#1077; &#1090;&#1086;&#1075;&#1086;, &#1073;&#1099;&#1083; &#1087;&#1086;&#1076;&#1085;&#1103;&#1090; &#1074;&#1086;&#1087;&#1088;&#1086;&#1089; &#1074;&#1074;&#1077;&#1076;&#1077;&#1085;&#1080;&#1103; &laquo;&#1087;&#1072;&#1089;&#1087;&#1086;&#1088;&#1090;&#1086;&#1074; &#1074;&#1072;&#1082;&#1094;&#1080;&#1085;&#1072;&#1094;&#1080;&#1080;&raquo;, &#1095;&#1090;&#1086; &#1089;&#1077;&#1081;&#1095;&#1072;&#1089; &#1088;&#1072;&#1089;&#1089;&#1084;&#1072;&#1090;&#1088;&#1080;&#1074;&#1072;&#1077;&#1090;&#1089;&#1103; &#1074;&#1086; &#1084;&#1085;&#1086;&#1075;&#1080;&#1093; &#1089;&#1090;&#1088;&#1072;&#1085;&#1072;&#1093; &#1045;&#1074;&#1088;&#1086;&#1087;&#1099; &#1080; &#1084;&#1080;&#1088;&#1072;.</p><div class="su-quote su-quote-style-default"><div class="su-quote-inner su-u-clearfix su-u-trim">&#1069;&#1090;&#1080;&laquo; &#1087;&#1072;&#1089;&#1087;&#1086;&#1088;&#1090;&#1072; &raquo; &#1091;&#1078;&#1077; &#1088;&#1072;&#1079;&#1088;&#1072;&#1073;&#1072;&#1090;&#1099;&#1074;&#1072;&#1102;&#1090;&#1089;&#1103; &#1080; &#1089;&#1090;&#1088;&#1072;&#1085;&#1072;&#1084;&#1080; &#1045;&#1074;&#1088;&#1086;&#1087;&#1077;&#1081;&#1089;&#1082;&#1086;&#1075;&#1086; &#1057;&#1086;&#1102;&#1079;&#1072; &#1080; &#1057;&#1064;&#1040;, &#1080; &#1064;&#1074;&#1077;&#1081;&#1094;&#1072;&#1088;&#1080;&#1077;&#1081;, &#1080; &#1048;&#1079;&#1088;&#1072;&#1080;&#1083;&#1077;&#1084; &mdash; &#1090;&#1086; &#1077;&#1089;&#1090;&#1100; &#1084;&#1085;&#1086;&#1075;&#1080;&#1084;&#1080; &#1088;&#1072;&#1079;&#1074;&#1080;&#1090;&#1099;&#1084;&#1080; &#1089;&#1090;&#1088;&#1072;&#1085;&#1072;&#1084;&#1080;, &#1082;&#1086;&#1090;&#1086;&#1088;&#1099;&#1077; &#1072;&#1082;&#1090;&#1080;&#1074;&#1085;&#1086; &#1088;&#1072;&#1073;&#1086;&#1090;&#1072;&#1102;&#1090; &#1085;&#1072;&#1076; &#1089;&#1086;&#1079;&#1076;&#1072;&#1085;&#1080;&#1077;&#1084; &#1082;&#1086;&#1083;&#1083;&#1077;&#1082;&#1090;&#1080;&#1074;&#1085;&#1086;&#1075;&#1086; &#1080;&#1084;&#1084;&#1091;&#1085;&#1080;&#1090;&#1077;&#1090;&#1072; &#1087;&#1088;&#1086;&#1090;&#1080;&#1074; &#1082;&#1086;&#1088;&#1086;&#1085;&#1072;&#1074;&#1080;&#1088;&#1091;&#1089;&#1072;. &#1053;&#1072;&#1084; &#1090;&#1086;&#1078;&#1077; &#1085;&#1072;&#1076;&#1086; &#1088;&#1072;&#1079;&#1088;&#1072;&#1073;&#1086;&#1090;&#1072;&#1090;&#1100; &#1089;&#1074;&#1086;&#1102; &#1089;&#1080;&#1089;&#1090;&#1077;&#1084;&#1091; &#1089;&#1086;&#1086;&#1090;&#1074;&#1077;&#1090;&#1089;&#1090;&#1074;&#1091;&#1102;&#1097;&#1077;&#1081; &laquo;&#1087;&#1072;&#1089;&#1087;&#1086;&#1088;&#1090;&#1080;&#1079;&#1072;&#1094;&#1080;&#1080;&raquo;, &#1072; &#1090;&#1072;&#1082;&#1078;&#1077; &#1076;&#1083;&#1103; &#1089;&#1076;&#1077;&#1088;&#1078;&#1080;&#1074;&#1072;&#1085;&#1080;&#1103; &#1088;&#1072;&#1089;&#1087;&#1088;&#1086;&#1089;&#1090;&#1088;&#1072;&#1085;&#1077;&#1085;&#1080;&#1103; &#1082;&#1086;&#1088;&#1086;&#1085;&#1072;&#1074;&#1080;&#1088;&#1091;&#1089;&#1085;&#1086;&#1081; &#1073;&#1086;&#1083;&#1077;&#1079;&#1085;&#1080; &#1085;&#1077;&#1086;&#1073;&#1093;&#1086;&#1076;&#1080;&#1084;&#1086; &#1086;&#1093;&#1074;&#1072;&#1090;&#1080;&#1090;&#1100; 70% &#1074;&#1079;&#1088;&#1086;&#1089;&#1083;&#1086;&#1075;&#1086; &#1085;&#1072;&#1089;&#1077;&#1083;&#1077;&#1085;&#1080;&#1103; &#1087;&#1088;&#1080;&#1074;&#1080;&#1074;&#1082;&#1072;&#1084;&#1080; &#1087;&#1088;&#1086;&#1090;&#1080;&#1074; COVID-19, &mdash; &#1087;&#1086;&#1076;&#1095;&#1077;&#1088;&#1082;&#1085;&#1091;&#1083; &#1055;&#1088;&#1077;&#1079;&#1080;&#1076;&#1077;&#1085;&#1090;.</div></div><p>&#1042;&#1080;&#1094;&#1077;-&#1087;&#1088;&#1077;&#1084;&#1100;&#1077;&#1088;-&#1084;&#1080;&#1085;&#1080;&#1089;&#1090;&#1088; &mdash; &#1084;&#1080;&#1085;&#1080;&#1089;&#1090;&#1088; &#1094;&#1080;&#1092;&#1088;&#1086;&#1074;&#1086;&#1081; &#1090;&#1088;&#1072;&#1085;&#1089;&#1092;&#1086;&#1088;&#1084;&#1072;&#1094;&#1080;&#1080; &#1052;&#1080;&#1093;&#1072;&#1080;&#1083; &#1060;&#1077;&#1076;&#1086;&#1088;&#1086;&#1074; &#1087;&#1086;&#1103;&#1089;&#1085;&#1080;&#1083;, &#1095;&#1090;&#1086; &#1052;&#1080;&#1085;&#1079;&#1076;&#1088;&#1072;&#1074; &#1080; &#1052;&#1080;&#1085;&#1094;&#1080;&#1092;&#1088;&#1099; &#1080;&#1079;&#1085;&#1072;&#1095;&#1072;&#1083;&#1100;&#1085;&#1086; &#1089;&#1083;&#1077;&#1076;&#1103;&#1090; &#1079;&#1072; &#1082;&#1072;&#1095;&#1077;&#1089;&#1090;&#1074;&#1086;&#1084; &#1076;&#1072;&#1085;&#1085;&#1099;&#1093; &#1074; &#1088;&#1077;&#1077;&#1089;&#1090;&#1088;&#1077; &#1074;&#1072;&#1082;&#1094;&#1080;&#1085;&#1080;&#1088;&#1086;&#1074;&#1072;&#1085;&#1085;&#1099;&#1093;. &#1069;&#1090;&#1086; &#1087;&#1086;&#1079;&#1074;&#1086;&#1083;&#1080;&#1090; &#1086;&#1090;&#1086;&#1073;&#1088;&#1072;&#1078;&#1072;&#1090;&#1100; &laquo;&#1087;&#1072;&#1089;&#1087;&#1086;&#1088;&#1090;&#1072; &#1074;&#1072;&#1082;&#1094;&#1080;&#1085;&#1072;&#1094;&#1080;&#1080;&raquo;, &#1082;&#1086;&#1075;&#1076;&#1072; &#1101;&#1090;&#1086; &#1073;&#1091;&#1076;&#1077;&#1090; &#1085;&#1077;&#1086;&#1073;&#1093;&#1086;&#1076;&#1080;&#1084;&#1086;.</p><p>&#1058;&#1072;&#1082;&#1078;&#1077; &#1079;&#1072;&#1090;&#1088;&#1086;&#1085;&#1091;&#1083;&#1080; &#1074;&#1086;&#1087;&#1088;&#1086;&#1089; &#1079;&#1072;&#1076;&#1086;&#1083;&#1078;&#1077;&#1085;&#1085;&#1086;&#1089;&#1090;&#1080; &#1087;&#1086; &#1074;&#1099;&#1087;&#1083;&#1072;&#1090;&#1077; &#1073;&#1086;&#1083;&#1100;&#1085;&#1080;&#1095;&#1085;&#1099;&#1093;. &#1052;&#1080;&#1085;&#1080;&#1089;&#1090;&#1088; &#1089;&#1086;&#1094;&#1080;&#1072;&#1083;&#1100;&#1085;&#1086;&#1081; &#1087;&#1086;&#1083;&#1080;&#1090;&#1080;&#1082;&#1080; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1099; &#1052;&#1072;&#1088;&#1080;&#1085;&#1072; &#1051;&#1072;&#1079;&#1077;&#1073;&#1085;&#1072;&#1103; &#1089;&#1086;&#1086;&#1073;&#1097;&#1080;&#1083;&#1072;, &#1095;&#1090;&#1086; &#1085;&#1072; &#1079;&#1072;&#1089;&#1077;&#1076;&#1072;&#1085;&#1080;&#1080; &#1087;&#1088;&#1072;&#1074;&#1080;&#1090;&#1077;&#1083;&#1100;&#1089;&#1090;&#1074;&#1072; &#1091;&#1078;&#1077; &#1073;&#1099;&#1083;&#1086; &#1087;&#1088;&#1080;&#1085;&#1103;&#1090;&#1086; &#1088;&#1077;&#1096;&#1077;&#1085;&#1080;&#1077; &#1086; &#1074;&#1099;&#1076;&#1077;&#1083;&#1077;&#1085;&#1080;&#1080; &#1089;&#1088;&#1077;&#1076;&#1089;&#1090;&#1074; &#1076;&#1083;&#1103; &#1095;&#1072;&#1089;&#1090;&#1080;&#1095;&#1085;&#1086;&#1075;&#1086; &#1087;&#1077;&#1088;&#1077;&#1082;&#1088;&#1099;&#1090;&#1080;&#1103; &#1079;&#1072;&#1076;&#1086;&#1083;&#1078;&#1077;&#1085;&#1085;&#1086;&#1089;&#1090;&#1080;. &#1042; &#1095;&#1072;&#1089;&#1090;&#1085;&#1086;&#1089;&#1090;&#1080; &#1088;&#1077;&#1095;&#1100; &#1080;&#1076;&#1077;&#1090; &#1086; 400 &#1084;&#1083;&#1085; &#1075;&#1088;&#1080;&#1074;&#1077;&#1085;. &#1050;&#1072;&#1073;&#1080;&#1085;&#1077;&#1090; &#1052;&#1080;&#1085;&#1080;&#1089;&#1090;&#1088;&#1086;&#1074; &#1080; &#1074; &#1076;&#1072;&#1083;&#1100;&#1085;&#1077;&#1081;&#1096;&#1077;&#1084; &#1076;&#1077;&#1088;&#1078;&#1072;&#1090;&#1100; &#1101;&#1090;&#1086;&#1090; &#1074;&#1086;&#1087;&#1088;&#1086;&#1089; &#1087;&#1086;&#1076; &#1082;&#1086;&#1085;&#1090;&#1088;&#1086;&#1083;&#1077;&#1084;, &#1095;&#1090;&#1086;&#1073;&#1099; &#1085;&#1072;&#1081;&#1090;&#1080; &#1080;&#1089;&#1090;&#1086;&#1095;&#1085;&#1080;&#1082;&#1080; &#1076;&#1083;&#1103; &#1087;&#1086;&#1082;&#1088;&#1099;&#1090;&#1080;&#1103; &#1074;&#1089;&#1077;&#1093; &#1076;&#1086;&#1083;&#1075;&#1086;&#1074;.</p><p>&#1055;&#1088;&#1077;&#1084;&#1100;&#1077;&#1088;-&#1084;&#1080;&#1085;&#1080;&#1089;&#1090;&#1088; &#1044;&#1077;&#1085;&#1080;&#1089; &#1064;&#1084;&#1099;&#1075;&#1072;&#1083;&#1100; &#1089;&#1086;&#1086;&#1073;&#1097;&#1080;&#1083; &#1085;&#1072; &#1089;&#1086;&#1074;&#1077;&#1097;&#1072;&#1085;&#1080;&#1080;, &#1095;&#1090;&#1086; &#1074; &#1085;&#1072;&#1089;&#1090;&#1086;&#1103;&#1097;&#1077;&#1077; &#1074;&#1088;&#1077;&#1084;&#1103; &#1074; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1077; 316 &#1090;&#1099;&#1089;. 777 &#1072;&#1082;&#1090;&#1080;&#1074;&#1085;&#1099;&#1093; &#1073;&#1086;&#1083;&#1100;&#1085;&#1099;&#1093; COVID-19. &#1053;&#1072; &#1087;&#1077;&#1088;&#1074;&#1086;&#1084; &#1084;&#1077;&#1089;&#1090;&#1077; &#1087;&#1086; &#1101;&#1090;&#1086;&#1084;&#1091; &#1087;&#1086;&#1082;&#1072;&#1079;&#1072;&#1090;&#1077;&#1083;&#1102; &#1075;&#1086;&#1088;&#1086;&#1076; &#1050;&#1080;&#1077;&#1074;, &#1085;&#1072; &#1074;&#1090;&#1086;&#1088;&#1086;&#1084; &mdash; &#1054;&#1076;&#1077;&#1089;&#1089;&#1082;&#1072;&#1103; &#1086;&#1073;&#1083;&#1072;&#1089;&#1090;&#1100;, &#1085;&#1072; &#1090;&#1088;&#1077;&#1090;&#1100;&#1077;&#1084; &mdash; &#1051;&#1100;&#1074;&#1086;&#1074;&#1089;&#1082;&#1072;&#1103;.</p><p>&#1042; &laquo; &#1082;&#1088;&#1072;&#1089;&#1085;&#1086;&#1081; &raquo; &#1079;&#1086;&#1085;&#1077; &#1089;&#1077;&#1075;&#1086;&#1076;&#1085;&#1103; &#1085;&#1072;&#1093;&#1086;&#1076;&#1103;&#1090;&#1089;&#1103; 10 &#1086;&#1073;&#1083;&#1072;&#1089;&#1090;&#1077;&#1081; &#1080; &#1075;&#1086;&#1088;&#1086;&#1076; &#1050;&#1080;&#1077;&#1074;. &#1061;&#1077;&#1088;&#1089;&#1086;&#1085;&#1089;&#1082;&#1072;&#1103; &#1086;&#1073;&#1083;&#1072;&#1089;&#1090;&#1100; &mdash; &#1077;&#1076;&#1080;&#1085;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1072;&#1103; &#1074; &laquo;&#1078;&#1077;&#1083;&#1090;&#1086;&#1081;&raquo; &#1079;&#1086;&#1085;&#1077;. &#1054;&#1089;&#1090;&#1072;&#1083;&#1100;&#1085;&#1099;&#1077; &#1086;&#1073;&#1083;&#1072;&#1089;&#1090;&#1080; &mdash; &#1074; &laquo;&#1086;&#1088;&#1072;&#1085;&#1078;&#1077;&#1074;&#1086;&#1081;&raquo;. &#1055;&#1103;&#1090;&#1091;&#1102; &#1085;&#1077;&#1076;&#1077;&#1083;&#1102; &#1087;&#1086;&#1076;&#1088;&#1103;&#1076; &#1092;&#1080;&#1082;&#1089;&#1080;&#1088;&#1091;&#1077;&#1090;&#1089;&#1103; &#1088;&#1086;&#1089;&#1090; &#1082;&#1086;&#1083;&#1080;&#1095;&#1077;&#1089;&#1090;&#1074;&#1072; &#1075;&#1086;&#1089;&#1087;&#1080;&#1090;&#1072;&#1083;&#1080;&#1079;&#1072;&#1094;&#1080;&#1081;, &mdash; &#1086;&#1090;&#1084;&#1077;&#1090;&#1080;&#1083; &#1075;&#1083;&#1072;&#1074;&#1072; &#1087;&#1088;&#1072;&#1074;&#1080;&#1090;&#1077;&#1083;&#1100;&#1089;&#1090;&#1074;&#1072;. &#1055;&#1086; &#1077;&#1075;&#1086; &#1089;&#1083;&#1086;&#1074;&#1072;&#1084;, &#1089;&#1077;&#1081;&#1095;&#1072;&#1089; &#1079;&#1072;&#1075;&#1088;&#1091;&#1078;&#1077;&#1085;&#1099; 44 369 &#1082;&#1086;&#1077;&#1082; &#1080;&#1079; 75 158.</p><p>&#1055;&#1088;&#1077;&#1084;&#1100;&#1077;&#1088;-&#1084;&#1080;&#1085;&#1080;&#1089;&#1090;&#1088; &#1086;&#1090;&#1084;&#1077;&#1090;&#1080;&#1083;, &#1095;&#1090;&#1086; &#1088;&#1072;&#1089;&#1090;&#1077;&#1090; &#1080; &#1082;&#1086;&#1083;&#1080;&#1095;&#1077;&#1089;&#1090;&#1074;&#1086; &#1087;&#1088;&#1086;&#1074;&#1077;&#1076;&#1077;&#1085;&#1085;&#1099;&#1093; &#1090;&#1077;&#1089;&#1090;&#1080;&#1088;&#1086;&#1074;&#1072;&#1085;&#1080;&#1081;. &#1058;&#1072;&#1082;, &#1079;&#1072; &#1085;&#1077;&#1076;&#1077;&#1083;&#1102; &#1073;&#1099;&#1083;&#1086; &#1089;&#1076;&#1077;&#1083;&#1072;&#1085;&#1086; 326 &#1090;&#1099;&#1089;. &#1055;&#1062;&#1056;-&#1090;&#1077;&#1089;&#1090;&#1086;&#1074; (&#1079;&#1072; &#1087;&#1088;&#1077;&#1076;&#1099;&#1076;&#1091;&#1097;&#1091;&#1102; &#1085;&#1077;&#1076;&#1077;&#1083;&#1102; &mdash; 303 &#1090;&#1099;&#1089;.), 251 &#1090;&#1099;&#1089;. &#1069;&#1082;&#1089;&#1087;&#1088;&#1077;&#1089;&#1089;-&#1090;&#1077;&#1089;&#1090;&#1086;&#1074; (&#1079;&#1072; &#1087;&#1088;&#1077;&#1076;&#1099;&#1076;&#1091;&#1097;&#1091;&#1102; &#1085;&#1077;&#1076;&#1077;&#1083;&#1102; &mdash; 226 &#1090;&#1099;&#1089;.) &#1048; 125 &#1090;&#1099;&#1089;. &#1048;&#1060;&#1040;-&#1090;&#1077;&#1089;&#1090;&#1086;&#1074; (&#1079;&#1072; &#1087;&#1088;&#1077;&#1076;&#1099;&#1076;&#1091;&#1097;&#1091;&#1102; &#1085;&#1077;&#1076;&#1077;&#1083;&#1102; &mdash; 117 &#1090;&#1099;&#1089;.).</p><p>&#1042; &#1052;&#1080;&#1085;&#1080;&#1089;&#1090;&#1077;&#1088;&#1089;&#1090;&#1074;&#1077; &#1074;&#1085;&#1091;&#1090;&#1088;&#1077;&#1085;&#1085;&#1080;&#1093; &#1076;&#1077;&#1083; &#1089;&#1086;&#1086;&#1073;&#1097;&#1080;&#1083;&#1080;, &#1095;&#1090;&#1086; &#1053;&#1072;&#1094;&#1080;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1072;&#1103; &#1087;&#1086;&#1083;&#1080;&#1094;&#1080;&#1103; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1099; &#1087;&#1088;&#1086;&#1074;&#1077;&#1088;&#1080;&#1083;&#1072; 71 &#1090;&#1099;&#1089;. &#1089;&#1091;&#1073;&#1098;&#1077;&#1082;&#1090;&#1086;&#1074; &#1093;&#1086;&#1079;&#1103;&#1081;&#1089;&#1090;&#1074;&#1086;&#1074;&#1072;&#1085;&#1080;&#1103; &#1087;&#1086; &#1089;&#1086;&#1073;&#1083;&#1102;&#1076;&#1077;&#1085;&#1080;&#1102; &#1087;&#1088;&#1072;&#1074;&#1080;&#1083; &#1082;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1085;&#1072; &#1074; 11 &#1088;&#1077;&#1075;&#1080;&#1086;&#1085;&#1072;&#1093;, &#1086;&#1090;&#1085;&#1077;&#1089;&#1077;&#1085;&#1085;&#1099;&#1093; &#1082; &laquo;&#1082;&#1088;&#1072;&#1089;&#1085;&#1086;&#1081;&raquo; &#1079;&#1086;&#1085;&#1077;. &#1041;&#1099;&#1083;&#1072; &#1086;&#1089;&#1090;&#1072;&#1085;&#1086;&#1074;&#1083;&#1077;&#1085;&#1072; &#8203;&#8203;&#1088;&#1072;&#1073;&#1086;&#1090;&#1072; 90 &#1079;&#1072;&#1074;&#1077;&#1076;&#1077;&#1085;&#1080;&#1081;.</p><div class="pageviews-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 1792 1792"><path d="M588.277,896v692.375H280.555V896H588.277z M1049.86,630.363v958.012h-307.72V630.363H1049.86z M1511.446,203.625v1384.75h-307.725V203.625H1511.446z"></path></svg><span class="pageviews-placeholder" data-key="11034"></span></div><div style="clear: both"></div><div class="the_champ_sharing_container the_champ_horizontal_sharing" super-socializer-data-href="https://snews.com.ua"><div class="the_champ_sharing_title" style="font-weight:bold">Spread the love</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:1px;" alt="Facebook" title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsnews.com.ua")'><ss style="display:block;display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;display:block;">125</ss></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:1px;" alt="Twitter" title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5%20%D0%BD%D1%83%D0%B6%D0%BD%D0%BE%20%D1%80%D0%B0%D0%B7%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%82%D1%8C%20%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D1%83%20%C2%AB%D0%BF%D0%B0%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%BE%D0%B2%20%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D0%B8%C2%BB%20-%20%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80%20%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9&amp;url=https%3A%2F%2Fsnews.com.ua")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:1px;" alt="Whatsapp" title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5%20%D0%BD%D1%83%D0%B6%D0%BD%D0%BE%20%D1%80%D0%B0%D0%B7%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%82%D1%8C%20%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D1%83%20%C2%AB%D0%BF%D0%B0%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%BE%D0%B2%20%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D0%B8%C2%BB%20-%20%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80%20%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9 https%3A%2F%2Fsnews.com.ua")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:1px;" alt="Linkedin" title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsnews.com.ua&amp;title=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5%20%D0%BD%D1%83%D0%B6%D0%BD%D0%BE%20%D1%80%D0%B0%D0%B7%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%82%D1%8C%20%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D1%83%20%C2%AB%D0%BF%D0%B0%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%BE%D0%B2%20%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D0%B8%C2%BB%20-%20%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80%20%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:1px;" alt="Google Bookmarks" title="Google Bookmarks" class="theChampSharing theChampGoogleBookmarksBackground" onclick='theChampPopup("https://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fsnews.com.ua&amp;title=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5%20%D0%BD%D1%83%D0%B6%D0%BD%D0%BE%20%D1%80%D0%B0%D0%B7%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%82%D1%8C%20%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D1%83%20%C2%AB%D0%BF%D0%B0%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%BE%D0%B2%20%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D0%B8%C2%BB%20-%20%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80%20%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9&amp;annotation=")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleBookmarksSvg"></ss></i><ss class="the_champ_square_count the_champ_Google_Bookmarks_count">&nbsp;</ss></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:1px;" alt="Google Gmail" title="Google Gmail" class="theChampSharing theChampGoogleGmailBackground" onclick='theChampPopup("https://mail.google.com/mail/?ui=2&amp;view=cm&amp;fs=1&amp;tf=1&amp;su=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5%20%D0%BD%D1%83%D0%B6%D0%BD%D0%BE%20%D1%80%D0%B0%D0%B7%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%82%D1%8C%20%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D1%83%20%C2%AB%D0%BF%D0%B0%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%BE%D0%B2%20%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D0%B8%C2%BB%20-%20%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80%20%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9&amp;body=Link:https%3A%2F%2Fsnews.com.ua")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleGmailSvg"></ss></i><ss class="the_champ_square_count the_champ_Google_Gmail_count">&nbsp;</ss></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><ss class="the_champ_square_count">&nbsp;</ss><div class="fb-like" data-href="https://snews.com.ua" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul><div style="clear:both"></div></div><div style="clear: both"></div></div></div><div class="social-sharing clearfix"><div class="gm-share-icon"><div class="social-share-count"><i class="fa fa-share"></i> <span class="share-text">Share</span></div></div><div><ul class="social-share-list"><li class="facebook"> <a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fsnews.com.ua%2Fukraine-nuzhno-razrabotat-sistemu-pasportov-vakcinacii-vladimir-zelenskij%2F&#038;title=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5+%D0%BD%D1%83%D0%B6%D0%BD%D0%BE+%D1%80%D0%B0%D0%B7%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%82%D1%8C+%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D1%83+%C2%AB%D0%BF%D0%B0%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%BE%D0%B2+%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D0%B8%C2%BB+%26%238212%3B+%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9"><i class="fa fa-facebook"></i> Share </a></li></ul></div></div><div class="entry-tags"><div class="post-tags"><a href="https://snews.com.ua/tag/quot-kovidnye-quot-pasporta/" rel="tag">&quot;ковидные&quot; паспорта</a><a href="https://snews.com.ua/tag/35-kanal/" rel="tag">35 канал</a><a href="https://snews.com.ua/tag/vakcinaciya/" rel="tag">вакцинация</a><a href="https://snews.com.ua/tag/vladimir-zelenskij/" rel="tag">Владимир Зеленский</a><a href="https://snews.com.ua/tag/ofis-prezidenta/" rel="tag">Офис президента</a><a href="https://snews.com.ua/tag/trk-saturn/" rel="tag">ТРК Сатурн</a></div></div><div class="post-navigation"><div class="nav-links"><div class="nav-previous"> <span>Prev post</span> <a href="https://snews.com.ua/57-ukraincev-ne-znajut-kak-zashhitit-svoi-platezhnye-dannye/">57% украинцев не знают, как защитить свои платежные данные</a></div></div></div><div class="author-box"><div class="top-wrap clearfix"><div class="author-thumb"> <img alt='' src='https://secure.gravatar.com/avatar/41df499bcaeb6f84099bd542ca206491?s=300&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/41df499bcaeb6f84099bd542ca206491?s=600&#038;d=mm&#038;r=g 2x' class='avatar avatar-300 photo' height='300' width='300' loading='lazy'/></div><div class="author-name"><h3>Алина Сидорова</h3></div></div></div><div class="single-post-related-news"><div class="title-sec green"><h2 class="md-title">Похожие новости</h2></div><ul class="single-post-items"><li><figure> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/08/2020-08-31-credit-300x200.jpg.webp 300w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/08/2020-08-31-credit-600x400.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/08/2020-08-31-credit-1200x800.jpg.webp 1200w" sizes="(max-width: 300px) 100vw, 300px" type="image/webp"><img width="300" height="200" src="https://snews.com.ua/wp-content/uploads/2020/08/2020-08-31-credit-300x200.jpg" class="attachment-grace-mag-thumbnail-two size-grace-mag-thumbnail-two wp-post-image webpexpress-processed" alt="2020 08 31 credit 300x200 - 57% украинцев не знают, как защитить свои платежные данные" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2020/08/2020-08-31-credit-300x200.jpg 300w, https://snews.com.ua/wp-content/uploads/2020/08/2020-08-31-credit-600x400.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/08/2020-08-31-credit-1200x800.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" title="57% украинцев не знают, как защитить свои платежные данные"></picture></figure><div class="meta"> <span class="posted-date"><em class="meta-icon"><i class="fa fa-clock-o"> </i></em><a href="https://snews.com.ua/57-ukraincev-ne-znajut-kak-zashhitit-svoi-platezhnye-dannye/" rel="bookmark"><time class="entry-date published-updated" datetime="2021-03-29T15:15:19+03:00">29.03.2021</time></a></span> <span class="comments"> <em class="meta-icon"> <i class="fa fa-comment"></i> </em> <a href="https://snews.com.ua/57-ukraincev-ne-znajut-kak-zashhitit-svoi-platezhnye-dannye/"> 0 </a> </span></div><h4 class="sub-title"><a href="https://snews.com.ua/57-ukraincev-ne-znajut-kak-zashhitit-svoi-platezhnye-dannye/">57% украинцев не знают, как защитить свои платежные данные</a></h4></li><li><figure> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/dia-1-300x200.jpg.webp 300w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/dia-1-600x400.jpg.webp 600w" sizes="(max-width: 300px) 100vw, 300px" type="image/webp"><img width="300" height="200" src="https://snews.com.ua/wp-content/uploads/2021/03/dia-1-300x200.jpg" class="attachment-grace-mag-thumbnail-two size-grace-mag-thumbnail-two wp-post-image webpexpress-processed" alt="dia 1 300x200 - Год порталу "Дія": какая услуга популярна среди украинцев" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2021/03/dia-1-300x200.jpg 300w, https://snews.com.ua/wp-content/uploads/2021/03/dia-1-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" title="Год порталу "Дія": какая услуга популярна среди украинцев"></picture></figure><div class="meta"> <span class="posted-date"><em class="meta-icon"><i class="fa fa-clock-o"> </i></em><a href="https://snews.com.ua/god-portalu-dija-kakaja-usluga-populjarna-sredi-ukraincev/" rel="bookmark"><time class="entry-date published-updated" datetime="2021-03-29T14:19:35+03:00">29.03.2021</time></a></span> <span class="comments"> <em class="meta-icon"> <i class="fa fa-comment"></i> </em> <a href="https://snews.com.ua/god-portalu-dija-kakaja-usluga-populjarna-sredi-ukraincev/"> 0 </a> </span></div><h4 class="sub-title"><a href="https://snews.com.ua/god-portalu-dija-kakaja-usluga-populjarna-sredi-ukraincev/">Год порталу &#171;Дія&#187;: какая услуга популярна среди украинцев</a></h4></li><li><figure> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/sowing-300x200.jpg.webp 300w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/sowing-1024x683.jpg.webp 1024w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/sowing-768x512.jpg.webp 768w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/sowing-1536x1024.jpg.webp 1536w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/sowing-600x400.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/sowing-1200x800.jpg.webp 1200w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/sowing.jpg.webp 1600w" sizes="(max-width: 300px) 100vw, 300px" type="image/webp"><img width="300" height="200" src="https://snews.com.ua/wp-content/uploads/2021/03/sowing-300x200.jpg" class="attachment-grace-mag-thumbnail-two size-grace-mag-thumbnail-two wp-post-image webpexpress-processed" alt="sowing 300x200 - В Украине началась весенняя посевная кампания" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2021/03/sowing-300x200.jpg 300w, https://snews.com.ua/wp-content/uploads/2021/03/sowing-1024x683.jpg 1024w, https://snews.com.ua/wp-content/uploads/2021/03/sowing-768x512.jpg 768w, https://snews.com.ua/wp-content/uploads/2021/03/sowing-1536x1024.jpg 1536w, https://snews.com.ua/wp-content/uploads/2021/03/sowing-600x400.jpg 600w, https://snews.com.ua/wp-content/uploads/2021/03/sowing-1200x800.jpg 1200w, https://snews.com.ua/wp-content/uploads/2021/03/sowing.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" title="В Украине началась весенняя посевная кампания"></picture></figure><div class="meta"> <span class="posted-date"><em class="meta-icon"><i class="fa fa-clock-o"> </i></em><a href="https://snews.com.ua/v-ukraine-nachalas-vesennjaja-posevnaja-kampanija/" rel="bookmark"><time class="entry-date published-updated" datetime="2021-03-29T14:21:01+03:00">29.03.2021</time></a></span> <span class="comments"> <em class="meta-icon"> <i class="fa fa-comment"></i> </em> <a href="https://snews.com.ua/v-ukraine-nachalas-vesennjaja-posevnaja-kampanija/"> 0 </a> </span></div><h4 class="sub-title"><a href="https://snews.com.ua/v-ukraine-nachalas-vesennjaja-posevnaja-kampanija/">В Украине началась весенняя посевная кампания</a></h4></li></ul></div><div id="comments" class="comments-area comments-box-entry"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ukraine-nuzhno-razrabotat-sistemu-pasportov-vakcinacii-vladimir-zelenskij/#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="https://snews.com.ua/wp-login.php?redirect_to=https%3A%2F%2Fsnews.com.ua%2Fukraine-nuzhno-razrabotat-sistemu-pasportov-vakcinacii-vladimir-zelenskij%2F">авторизоваться</a>.</p><div class="the_champ_outer_login_container"><div class="the_champ_social_login_title">Войти, используя социальный аккаунт</div><div class="the_champ_login_container"><ul class="the_champ_login_ul"><li><i class="theChampLogin theChampFacebookBackground theChampFacebookLogin" alt="Login with Facebook" title="Login with Facebook" onclick="theChampCommentFormLogin = true; theChampInitiateLogin(this, 'facebook')" ><div class="theChampFacebookLogoContainer"><ss style="display:block" class="theChampLoginSvg theChampFacebookLoginSvg"></ss></div></i></li><li><i id="theChampGoogleButton" class="theChampLogin theChampGoogleBackground theChampGoogleLogin" alt="Login with Google" title="Login with Google" onclick="theChampCommentFormLogin = true; theChampInitiateLogin(this, 'google')" ><ss style="display:block" class="theChampLoginSvg theChampGoogleLoginSvg"></ss></i></li></ul></div></div><div style="clear:both; margin-bottom: 6px"></div></div></div></div></article></div><div class="col-12 col-md-4 col-lg-3 sticky-portion"><aside id="secondary" class="secondary-widget-area"><section id="search-2" class="widget widget_search"><div class="widget-title"><h2>ПОИСК</h2></div><form role="search" method="get" id="search-form" class="search-form" action="https://snews.com.ua/" > <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Type Something" value="" name="s" /> <input type="submit" id="submit" value="Search"></form></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-title"><h2>Курс обмена валют</h2></div><div class="textwidget custom-html-widget"><div id='kurs-com-ua-informer-main-300x130-nikolaev-blue-container'><a href="//old.kurs.com.ua/informer" id="kurs-com-ua-informer-main-300x130-nikolaev-blue" title="Курс валют информер Украина" rel="nofollow noopener" target="_blank">Информер курса валют</a></div> <script type='text/javascript'>(function() {var iframe = '<ifr'+'ame src="//old.kurs.com.ua/informer/inf2/1427?color=blue" width="250" height="130" frameborder="0" vspace="0" scrolling="no" hspace="0"></ifr'+'ame>';var container = document.getElementById('kurs-com-ua-informer-main-300x130-nikolaev-blue');container.parentNode.innerHTML = iframe;})();</script> <noscript><img src='//old.kurs.com.ua/static/images/informer/kurs.png' width='52' height='26' alt='kurs.com.ua: курс валют в Украине!' title='Курс валют' border='0' /></noscript></div></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://c98.travelpayouts.com/click?shmarker=287944&promo_id=2436&source_type=banner&type=click" rel="noopener"><img src="https://c98.travelpayouts.com/content?promo_id=2436&shmarker=287944&type=init" alt="300*250 UA" width="300" height="250"></a></div></section><section id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-title"><h2>Свежие записи</h2></div><ul><li> <a href="https://snews.com.ua/ukraine-nuzhno-razrabotat-sistemu-pasportov-vakcinacii-vladimir-zelenskij/" aria-current="page">Украине нужно разработать систему «паспортов вакцинации» &#8212; Владимир Зеленский</a></li><li> <a href="https://snews.com.ua/57-ukraincev-ne-znajut-kak-zashhitit-svoi-platezhnye-dannye/">57% украинцев не знают, как защитить свои платежные данные</a></li><li> <a href="https://snews.com.ua/vsju-kollekciju-luvra-mozhno-posmotret-besplatno-v-onlajne/">Всю коллекцию Лувра можно посмотреть бесплатно в онлайне</a></li><li> <a href="https://snews.com.ua/v-ukraine-skoro-zapustjat-jelektronnyj-bolnichnyj/">В Украине скоро запустят электронный больничный</a></li><li> <a href="https://snews.com.ua/god-portalu-dija-kakaja-usluga-populjarna-sredi-ukraincev/">Год порталу &#171;Дія&#187;: какая услуга популярна среди украинцев</a></li></ul></section><section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://c54.travelpayouts.com/click?shmarker=287944&promo_id=1525&source_type=banner&type=click" rel="noopener"><img src="https://c54.travelpayouts.com/content?promo_id=1525&shmarker=287944&type=init" alt="Горящие туры в ОАЭ" width="300" height="250"></a></div></section><section id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-title"><h2>Свежие комментарии</h2></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><span class="wbcr-clearfy-pseudo-link" data-uri="https://snews.com.ua/nikolaevskie-sinoptiki-preduprezhdajut-o-gololede-kommunalshhiki-utverzhdajut-chto-gotovy/">Николаевские синоптики предупреждают о гололеде - коммунальщики утверждают, что готовы &#8902; Новости Николаева, и не только % %</span></span> к записи <a href="https://snews.com.ua/na-nikolaevshhine-v-dtp-popali-grazhdane-turkmenistana/#comment-149">На Николаевщине  в ДТП попали граждане Туркменистана</a></li><li class="recentcomments"><span class="comment-author-link"><span class="wbcr-clearfy-pseudo-link" data-uri="https://snews.com.ua/v-nikolaeve-pytalis-podkupit-izbiratelej-policija-otkryla-ugolovnoe-proizvodstvo/">В Николаеве пытались подкупить избирателей - полиция открыла уголовное производство &#8902; Новости Николаева, и не только % %</span></span> к записи <a href="https://snews.com.ua/posle-mnogochislennyh-zhalob-zhitelej-namyva-na-jekotrans-priehali-s-proverkoj/#comment-124">После многочисленных жалоб жителей &#171;Намыва&#187;, на &#171;Экотранс&#187; приехали с проверкой</a></li><li class="recentcomments"><span class="comment-author-link"><span class="wbcr-clearfy-pseudo-link" data-uri="https://snews.com.ua/v-dtp-v-ingulskom-rajone-postradal-9-letnij-malchik/">В ДТП в Ингульском районе пострадал 9-летний мальчик &#8902; Новости Николаева, и не только % %</span></span> к записи <a href="https://snews.com.ua/v-ochakovskom-rajone-popytalis-szhech-mashinu-predsedatelja-selsoveta/#comment-122">В Очаковском районе попытались сжечь машину председателя сельсовета</a></li><li class="recentcomments"><span class="comment-author-link"><span class="wbcr-clearfy-pseudo-link" data-uri="https://snews.com.ua/v-centre-nikolaeva-proshla-specoperacija-zaderzhali-bandu-vymogatelej/">В центре Николаева прошла спецоперация - задержали банду вымогателей &#8902; Новости Николаева, и не только % %</span></span> к записи <a href="https://snews.com.ua/aferistok-kotorye-snimali-porchu-s-nikolaevskoj-pensionerki-vzjali-v-mariupole/#comment-120">Аферисток, которые &#171;снимали порчу&#187; с николаевской пенсионерки, &#171;взяли&#187; в Мариуполе</a></li><li class="recentcomments"><span class="comment-author-link"><span class="wbcr-clearfy-pseudo-link" data-uri="https://snews.com.ua/predpriimchivyj-krymchanin-pogorel-na-raschetah-falshivymi-dengami-v-nikolaevskoj-oblasti/">Предприимчивый крымчанин &quot;погорел&quot; на расчетах фальшивками деньгами в Николаевской области &#8902; Новости Николаева, и не только % %</span></span> к записи <a href="https://snews.com.ua/hersonskogo-pogranichnika-pojmali-na-sistematicheskoj-prodazhe-kannabisa-nikolaevcam/#comment-118">Херсонского пограничника поймали на систематической продаже каннабиса николаевцам</a></li></ul></section><div class="half-widget-side side-bar"><div class="gm-popular-post"><div class="title-sec"><h2 class="md-title">Популярные новости</h2></div><div class="gm-pop-img"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/MAP-covid-600x400.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/MAP-covid-300x200.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="400" src="https://snews.com.ua/wp-content/uploads/2020/04/MAP-covid-600x400.jpg" class="attachment-grace-mag-thumbnail-one size-grace-mag-thumbnail-one wp-post-image webpexpress-processed" alt="MAP covid 600x400 - Мировая карта COVID-19" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2020/04/MAP-covid-600x400.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/04/MAP-covid-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" title="Мировая карта COVID-19"></picture></figure></div><div class="gm-pop-bdy"><div class="gm-sub-cate"> <small><ul class="post-categories"><li><a href="https://snews.com.ua/category/glavnaya/" rel="category tag">Главная</a></li><li><a href="https://snews.com.ua/category/medicina/" rel="category tag">Минздрав</a></li></ul></small></div><h4 class="sub-title"><a href="https://snews.com.ua/mirovaya-karta-covid-19/">Мировая карта COVID-19</a></h4></div><div class="gm-pop-img"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/MASKs-600x400.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/MASKs-300x200.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="400" src="https://snews.com.ua/wp-content/uploads/2020/04/MASKs-600x400.jpg" class="attachment-grace-mag-thumbnail-one size-grace-mag-thumbnail-one wp-post-image webpexpress-processed" alt="MASKs 600x400 - Маски: где они обязательны, а где их только рекомендуют, и как это влияет на число заболевших" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2020/04/MASKs-600x400.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/04/MASKs-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" title="Маски: где они обязательны, а где их только рекомендуют, и как это влияет на число заболевших"></picture></figure></div><div class="gm-pop-bdy"><div class="gm-sub-cate"> <small><ul class="post-categories"><li><a href="https://snews.com.ua/category/video/videonews/" rel="category tag">Видеоновости</a></li><li><a href="https://snews.com.ua/category/medicina/" rel="category tag">Минздрав</a></li></ul></small></div><h4 class="sub-title"><a href="https://snews.com.ua/maski-gde-oni-obyazatelny-a-gde-ih-tolko-rekomendujut-i-kak-eto-vliyaet-na-chislo-zabolevshih/">Маски: где они обязательны, а где их только рекомендуют, и как это влияет на число заболевших</a></h4></div><div class="gm-pop-img"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/karantin-600x400.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/karantin-300x200.jpg.webp 300w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/karantin-1200x800.jpg.webp 1200w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="400" src="https://snews.com.ua/wp-content/uploads/2020/04/karantin-600x400.jpg" class="attachment-grace-mag-thumbnail-one size-grace-mag-thumbnail-one wp-post-image webpexpress-processed" alt="karantin 600x400 - Уже четверо. То ли еще будет." loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2020/04/karantin-600x400.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/04/karantin-300x200.jpg 300w, https://snews.com.ua/wp-content/uploads/2020/04/karantin-1200x800.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" title="Уже четверо. То ли еще будет."></picture></figure></div><div class="gm-pop-bdy"><div class="gm-sub-cate"> <small><ul class="post-categories"><li><a href="https://snews.com.ua/category/vlast/" rel="category tag">Власть</a></li><li><a href="https://snews.com.ua/category/glavnaya/" rel="category tag">Главная</a></li><li><a href="https://snews.com.ua/category/medicina/" rel="category tag">Минздрав</a></li><li><a href="https://snews.com.ua/category/obshhestvo/" rel="category tag">Общество</a></li><li><a href="https://snews.com.ua/category/proisshestviya/" rel="category tag">Происшествия</a></li></ul></small></div><h4 class="sub-title"><a href="https://snews.com.ua/uzhe-chetvero-to-li-eshhe-budet/">Уже четверо. То ли еще будет.</a></h4></div><div class="gm-pop-img"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/03/safeHands-600x400.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/03/safeHands-300x200.jpg.webp 300w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/03/safeHands-900x600.jpg.webp 900w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="400" src="https://snews.com.ua/wp-content/uploads/2020/03/safeHands-600x400.jpg" class="attachment-grace-mag-thumbnail-one size-grace-mag-thumbnail-one wp-post-image webpexpress-processed" alt="safeHands 600x400 - Будьте здоровы и держите руки в безопасности #SafeHands" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2020/03/safeHands-600x400.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/03/safeHands-300x200.jpg 300w, https://snews.com.ua/wp-content/uploads/2020/03/safeHands-900x600.jpg 900w" sizes="(max-width: 600px) 100vw, 600px" title="Будьте здоровы и держите руки в безопасности #SafeHands"></picture></figure></div><div class="gm-pop-bdy"><div class="gm-sub-cate"> <small><ul class="post-categories"><li><a href="https://snews.com.ua/category/video/videonews/" rel="category tag">Видеоновости</a></li><li><a href="https://snews.com.ua/category/medicina/" rel="category tag">Минздрав</a></li><li><a href="https://snews.com.ua/category/entertainment/" rel="category tag">Развлечения</a></li></ul></small></div><h4 class="sub-title"><a href="https://snews.com.ua/budte-zdorovy-i-derzhite-ruki-v-bezopasnosti-safehands/">Будьте здоровы и держите руки в безопасности #SafeHands</a></h4></div><div class="gm-pop-img"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/2020-04-01-covid-600x400.png.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/2020-04-01-covid-300x200.png.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="400" src="https://snews.com.ua/wp-content/uploads/2020/04/2020-04-01-covid-600x400.png" class="attachment-grace-mag-thumbnail-one size-grace-mag-thumbnail-one wp-post-image webpexpress-processed" alt="2020 04 01 covid 600x400 - В Украине подтверждено 669 случаев COVID-19. Николаевщине по-прежнему везет" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2020/04/2020-04-01-covid-600x400.png 600w, https://snews.com.ua/wp-content/uploads/2020/04/2020-04-01-covid-300x200.png 300w" sizes="(max-width: 600px) 100vw, 600px" title="В Украине подтверждено 669 случаев COVID-19. Николаевщине по-прежнему везет"></picture></figure></div><div class="gm-pop-bdy"><div class="gm-sub-cate"> <small><ul class="post-categories"><li><a href="https://snews.com.ua/category/glavnaya/" rel="category tag">Главная</a></li><li><a href="https://snews.com.ua/category/medicina/" rel="category tag">Минздрав</a></li></ul></small></div><h4 class="sub-title"><a href="https://snews.com.ua/v-ukraine-podtverzhdeno-669-sluchaev-covid-19-nikolaevshhine-po-prezhnemu-vezet/">В Украине подтверждено 669 случаев COVID-19. Николаевщине по-прежнему везет</a></h4></div></div></div><div class="half-widget-side side-bar"><div class="side-bar-social-wrap"><div class="title-sec green"><h2 class="md-title">Социальные сети</h2></div><ul class="social-media-corner"><li> <a href="https://www.facebook.com/TRKSaturn"><i class="fa fa-facebook"></i></a> <strong class="social-info-wrap fb"> <span class="gm-social-button"> <a href="https://www.facebook.com/TRKSaturn">Следите за нами</a> </span> </strong></li><li> <a href="https://www.youtube.com/channel/UCYCY4TRrk8nFJb-XBPGrd2w"><i class="fa fa-youtube-play"></i></a> <strong class="social-info-wrap yt"> <span class="gm-social-button"> <a href="https://www.youtube.com/channel/UCYCY4TRrk8nFJb-XBPGrd2w">Посетите нашу страницу</a> </span> </strong></li></ul></div></div><section id="tag_cloud-1" class="widget widget_tag_cloud"><div class="widget-title"><h2>Категории</h2></div><div class="tagcloud"><a href="https://snews.com.ua/category/business/" class="tag-cloud-link tag-link-5 tag-link-position-1" style="font-size: 21.383259911894pt;" aria-label="Бизнес (447 элементов)">Бизнес<span class="tag-link-count"> (447)</span></a> <a href="https://snews.com.ua/category/video/" class="tag-cloud-link tag-link-7 tag-link-position-2" style="font-size: 14.784140969163pt;" aria-label="Видео (37 элементов)">Видео<span class="tag-link-count"> (37)</span></a> <a href="https://snews.com.ua/category/video/videonews/" class="tag-cloud-link tag-link-409 tag-link-position-3" style="font-size: 17.374449339207pt;" aria-label="Видеоновости (98 элементов)">Видеоновости<span class="tag-link-count"> (98)</span></a> <a href="https://snews.com.ua/category/vlast/" class="tag-cloud-link tag-link-166 tag-link-position-4" style="font-size: 21.506607929515pt;" aria-label="Власть (472 элемента)">Власть<span class="tag-link-count"> (472)</span></a> <a href="https://snews.com.ua/category/glavnaya/" class="tag-cloud-link tag-link-2 tag-link-position-5" style="font-size: 22pt;" aria-label="Главная (555 элементов)">Главная<span class="tag-link-count"> (555)</span></a> <a href="https://snews.com.ua/category/zoo/" class="tag-cloud-link tag-link-9 tag-link-position-6" style="font-size: 14.4140969163pt;" aria-label="Зоосад (32 элемента)">Зоосад<span class="tag-link-count"> (32)</span></a> <a href="https://snews.com.ua/category/art/" class="tag-cloud-link tag-link-3 tag-link-position-7" style="font-size: 16.017621145374pt;" aria-label="Искусство (59 элементов)">Искусство<span class="tag-link-count"> (59)</span></a> <a href="https://snews.com.ua/category/kraevedcheskij-muzej/" class="tag-cloud-link tag-link-270 tag-link-position-8" style="font-size: 10.281938325991pt;" aria-label="Краеведческий музей (6 элементов)">Краеведческий музей<span class="tag-link-count"> (6)</span></a> <a href="https://snews.com.ua/category/crime/" class="tag-cloud-link tag-link-4 tag-link-position-9" style="font-size: 19.964757709251pt;" aria-label="Криминал (264 элемента)">Криминал<span class="tag-link-count"> (264)</span></a> <a href="https://snews.com.ua/category/food/" class="tag-cloud-link tag-link-8 tag-link-position-10" style="font-size: 9.8502202643172pt;" aria-label="Кулинария (5 элементов)">Кулинария<span class="tag-link-count"> (5)</span></a> <a href="https://snews.com.ua/category/kultura/" class="tag-cloud-link tag-link-5043 tag-link-position-11" style="font-size: 16.202643171806pt;" aria-label="Культура (64 элемента)">Культура<span class="tag-link-count"> (64)</span></a> <a href="https://snews.com.ua/category/medicina/" class="tag-cloud-link tag-link-1 tag-link-position-12" style="font-size: 21.753303964758pt;" aria-label="Минздрав (512 элементов)">Минздрав<span class="tag-link-count"> (512)</span></a> <a href="https://snews.com.ua/category/muzej-vereshhagina/" class="tag-cloud-link tag-link-269 tag-link-position-13" style="font-size: 8pt;" aria-label="Музей Верещагина (2 элемента)">Музей Верещагина<span class="tag-link-count"> (2)</span></a> <a href="https://snews.com.ua/category/video/kraevedcheskiy-museum/" class="tag-cloud-link tag-link-272 tag-link-position-14" style="font-size: 9.3568281938326pt;" aria-label="Николаевский областной краеведческий музей (4 элемента)">Николаевский областной краеведческий музей<span class="tag-link-count"> (4)</span></a> <a href="https://snews.com.ua/category/video/100-vereshagina-museum/" class="tag-cloud-link tag-link-271 tag-link-position-15" style="font-size: 10.898678414097pt;" aria-label="Николаевский областной художественный музей им. В.В. Верещагина (8 элементов)">Николаевский областной художественный музей им. В.В. Верещагина<span class="tag-link-count"> (8)</span></a> <a href="https://snews.com.ua/category/obshhestvo/" class="tag-cloud-link tag-link-410 tag-link-position-16" style="font-size: 21.506607929515pt;" aria-label="Общество (465 элементов)">Общество<span class="tag-link-count"> (465)</span></a> <a href="https://snews.com.ua/category/politics/" class="tag-cloud-link tag-link-10 tag-link-position-17" style="font-size: 17.189427312775pt;" aria-label="Политика (92 элемента)">Политика<span class="tag-link-count"> (92)</span></a> <a href="https://snews.com.ua/category/proisshestviya/" class="tag-cloud-link tag-link-538 tag-link-position-18" style="font-size: 20.273127753304pt;" aria-label="Происшествия (294 элемента)">Происшествия<span class="tag-link-count"> (294)</span></a> <a href="https://snews.com.ua/category/travel/" class="tag-cloud-link tag-link-13 tag-link-position-19" style="font-size: 15.894273127753pt;" aria-label="Путешествия (57 элементов)">Путешествия<span class="tag-link-count"> (57)</span></a> <a href="https://snews.com.ua/category/entertainment/" class="tag-cloud-link tag-link-6 tag-link-position-20" style="font-size: 15.955947136564pt;" aria-label="Развлечения (58 элементов)">Развлечения<span class="tag-link-count"> (58)</span></a> <a href="https://snews.com.ua/category/sports/" class="tag-cloud-link tag-link-11 tag-link-position-21" style="font-size: 15.154185022026pt;" aria-label="Спорт (43 элемента)">Спорт<span class="tag-link-count"> (43)</span></a> <a href="https://snews.com.ua/category/technology/" class="tag-cloud-link tag-link-12 tag-link-position-22" style="font-size: 17.189427312775pt;" aria-label="Технологии (92 элемента)">Технологии<span class="tag-link-count"> (92)</span></a></div></section><div class="side-category"><div class="title-sec"><h2 class="md-title">Просто для тебя</h2></div><div class="category-wrap"><h4 class="sub-title"><a href="https://snews.com.ua/mirovaya-karta-covid-19/">Мировая карта COVID-19</a></h4><ul><li> <a href="https://snews.com.ua/mirovaya-karta-covid-19/"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/MAP-covid-600x300.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/MAP-covid-400x200.jpg.webp 400w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="300" src="https://snews.com.ua/wp-content/uploads/2020/04/MAP-covid-600x300.jpg" class="attachment-grace-mag-thumbnail-eight size-grace-mag-thumbnail-eight wp-post-image webpexpress-processed" alt="MAP covid 600x300 - Мировая карта COVID-19" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2020/04/MAP-covid-600x300.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/04/MAP-covid-400x200.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" title="Мировая карта COVID-19"></picture></figure> </a></li></ul></div><div class="category-wrap"><h4 class="sub-title"><a href="https://snews.com.ua/koronavirus-v-ukraine-ustanovil-novyj-antirekord-1197-sluchaev-za-sutki/">Коронавирус в Украине установил новый антирекорд: 1197 случаев за сутки</a></h4><ul><li> <a href="https://snews.com.ua/koronavirus-v-ukraine-ustanovil-novyj-antirekord-1197-sluchaev-za-sutki/"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/covid-30.07-600x300.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/covid-30.07-400x200.jpg.webp 400w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="300" src="https://snews.com.ua/wp-content/uploads/2020/07/covid-30.07-600x300.jpg" class="attachment-grace-mag-thumbnail-eight size-grace-mag-thumbnail-eight wp-post-image webpexpress-processed" alt="covid 30.07 600x300 - Коронавирус в Украине установил новый антирекорд: 1197 случаев за сутки" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2020/07/covid-30.07-600x300.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/07/covid-30.07-400x200.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" title="Коронавирус в Украине установил новый антирекорд: 1197 случаев за сутки"></picture></figure> </a></li></ul></div><div class="category-wrap"><h4 class="sub-title"><a href="https://snews.com.ua/v-ukraine-za-sutki-covid-19-zaboleli-pochti-11-tysjach-chelovek-vyzdoroveli-pochti-13-tysjach/">В Украине за сутки COVID-19 заболели почти 11 тысяч человек, выздоровели – почти 13 тысяч</a></h4><ul><li> <a href="https://snews.com.ua/v-ukraine-za-sutki-covid-19-zaboleli-pochti-11-tysjach-chelovek-vyzdoroveli-pochti-13-tysjach/"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/130076082_835306903678973_7097649071817500259_n-600x300.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/130076082_835306903678973_7097649071817500259_n-400x200.jpg.webp 400w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="300" src="https://snews.com.ua/wp-content/uploads/2020/12/130076082_835306903678973_7097649071817500259_n-600x300.jpg" class="attachment-grace-mag-thumbnail-eight size-grace-mag-thumbnail-eight wp-post-image webpexpress-processed" alt="130076082 835306903678973 7097649071817500259 n 600x300 - В Украине за сутки COVID-19 заболели почти 11 тысяч человек, выздоровели – почти 13 тысяч" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2020/12/130076082_835306903678973_7097649071817500259_n-600x300.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/12/130076082_835306903678973_7097649071817500259_n-400x200.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" title="В Украине за сутки COVID-19 заболели почти 11 тысяч человек, выздоровели – почти 13 тысяч"></picture></figure> </a></li></ul></div><div class="category-wrap"><h4 class="sub-title"><a href="https://snews.com.ua/iskal-rodstvennicu-a-nashel-prikljuchenija-v-bashtanskom-rajone-zaderzhali-vora/">Искал родственницу, а нашел приключения: в Баштанском районе задержали вора</a></h4><ul><li> <a href="https://snews.com.ua/iskal-rodstvennicu-a-nashel-prikljuchenija-v-bashtanskom-rajone-zaderzhali-vora/"><figure class="img-hover"> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-16-kraga1-600x300.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/2020-07-16-kraga1-400x200.jpg.webp 400w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="300" src="https://snews.com.ua/wp-content/uploads/2020/07/2020-07-16-kraga1-600x300.jpg" class="attachment-grace-mag-thumbnail-eight size-grace-mag-thumbnail-eight wp-post-image webpexpress-processed" alt="2020 07 16 kraga1 600x300 - Искал родственницу, а нашел приключения: в Баштанском районе задержали вора" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2020/07/2020-07-16-kraga1-600x300.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/07/2020-07-16-kraga1-400x200.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" title="Искал родственницу, а нашел приключения: в Баштанском районе задержали вора"></picture></figure> </a></li></ul></div></div></aside></div></div></div></div></div><footer class="footer-bg"><div class="container"><div class="row"><div class="col-12 col-lg-4"><div id="text-2" class="widget widget_text"><div class="widget-title foot-tittle"><h2 class="wid-title">О нас</h2></div><div class="textwidget"><p><picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/03/SnewS-logoS-300x153.png.webp 300w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/03/SnewS-logoS-1024x522.png.webp 1024w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/03/SnewS-logoS-768x392.png.webp 768w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/03/SnewS-logoS-1536x783.png.webp 1536w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/03/SnewS-logoS-2048x1045.png.webp 2048w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/03/SnewS-logoS.png.webp 1600w" sizes="(max-width: 300px) 100vw, 300px" type="image/webp"><img loading="lazy" class="alignnone size-medium wp-image-709 webpexpress-processed" src="http://snews.com.ua/wp-content/uploads/2020/03/SnewS-logoS-300x153.png" alt="" width="300" height="153" srcset="https://snews.com.ua/wp-content/uploads/2020/03/SnewS-logoS-300x153.png 300w, https://snews.com.ua/wp-content/uploads/2020/03/SnewS-logoS-1024x522.png 1024w, https://snews.com.ua/wp-content/uploads/2020/03/SnewS-logoS-768x392.png 768w, https://snews.com.ua/wp-content/uploads/2020/03/SnewS-logoS-1536x783.png 1536w, https://snews.com.ua/wp-content/uploads/2020/03/SnewS-logoS-2048x1045.png 2048w, https://snews.com.ua/wp-content/uploads/2020/03/SnewS-logoS.png 1600w" sizes="(max-width: 300px) 100vw, 300px"></picture></p><p>Наш сайт это цифровой ресурс, на котором можно узнать последние новости о событиях Николаева и области. Будьте в курсе происходящих николаевских новостей.</p><p>Мы предлагаем позитивный взгляд на события!</p></div></div></div><div class="col-12 col-lg-4"></div><div class="col-12 col-lg-4"><div id="media_gallery-2" class="widget widget_media_gallery"><div class="widget-title foot-tittle"><h2 class="wid-title">Наша галерея</h2></div><div id='gallery-2' class='gallery galleryid-11034 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/pozar-travi-150x150.jpg.webp" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2020/05/pozar-travi-150x150.jpg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="pozar travi 150x150 - Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский" loading="lazy" title="Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/2020-05-12-kinofest-150x150.jpg.webp 150w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/2020-05-12-kinofest-300x300.jpg.webp 300w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/2020-05-12-kinofest-768x768.jpg.webp 768w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/2020-05-12-kinofest-800x800.jpg.webp 800w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/2020-05-12-kinofest-600x600.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/2020-05-12-kinofest.jpg.webp 960w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2020/05/2020-05-12-kinofest-150x150.jpg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="2020 05 12 kinofest 150x150 - Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2020/05/2020-05-12-kinofest-150x150.jpg 150w, https://snews.com.ua/wp-content/uploads/2020/05/2020-05-12-kinofest-300x300.jpg 300w, https://snews.com.ua/wp-content/uploads/2020/05/2020-05-12-kinofest-768x768.jpg 768w, https://snews.com.ua/wp-content/uploads/2020/05/2020-05-12-kinofest-800x800.jpg 800w, https://snews.com.ua/wp-content/uploads/2020/05/2020-05-12-kinofest-600x600.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/05/2020-05-12-kinofest.jpg 960w" sizes="(max-width: 150px) 100vw, 150px" title="Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/2020-05-12-olvia-150x150.jpg.webp 150w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/2020-05-12-olvia-600x600.jpg.webp 600w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2020/05/2020-05-12-olvia-150x150.jpg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="2020 05 12 olvia 150x150 - Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2020/05/2020-05-12-olvia-150x150.jpg 150w, https://snews.com.ua/wp-content/uploads/2020/05/2020-05-12-olvia-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" title="Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/zahvorili-na-koronavirus-150x150.jpeg.webp" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2020/05/zahvorili-na-koronavirus-150x150.jpeg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="zahvorili na koronavirus 150x150 - Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский" loading="lazy" title="Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/l1-150x150.jpg.webp 150w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/l1-800x800.jpg.webp 800w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/l1-600x600.jpg.webp 600w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2020/05/l1-150x150.jpg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="l1 150x150 - Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2020/05/l1-150x150.jpg 150w, https://snews.com.ua/wp-content/uploads/2020/05/l1-800x800.jpg 800w, https://snews.com.ua/wp-content/uploads/2020/05/l1-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" title="Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/020-05-15-kredit-150x150.png.webp 150w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/020-05-15-kredit-600x600.png.webp 600w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2020/05/020-05-15-kredit-150x150.png" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="020 05 15 kredit 150x150 - Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2020/05/020-05-15-kredit-150x150.png 150w, https://snews.com.ua/wp-content/uploads/2020/05/020-05-15-kredit-600x600.png 600w" sizes="(max-width: 150px) 100vw, 150px" title="Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/dpau-150x150.jpg.webp" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2020/05/dpau-150x150.jpg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="dpau 150x150 - Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский" loading="lazy" title="Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/zn-150x150.jpeg.webp" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2020/05/zn-150x150.jpeg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="zn 150x150 - Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский" loading="lazy" title="Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский"></picture></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/covid-150x150.jpg.webp 150w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/covid-800x800.jpg.webp 800w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/covid-600x600.jpg.webp 600w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img width="150" height="150" src="https://snews.com.ua/wp-content/uploads/2020/05/covid-150x150.jpg" class="attachment-thumbnail size-thumbnail webpexpress-processed" alt="covid 150x150 - Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2020/05/covid-150x150.jpg 150w, https://snews.com.ua/wp-content/uploads/2020/05/covid-800x800.jpg 800w, https://snews.com.ua/wp-content/uploads/2020/05/covid-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" title="Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский"></picture></div></figure></div></div></div></div></div><div class="copy-right"><div class="container"><div class="copy-content"><p> SnewS © 2020</p></div></div></div></footer> <a href="#" class="scrollup"><i class="fa fa-long-arrow-up"></i></a></div><div class="read-also"><div class="gm-also-wrap"><h3 class="gm-also-tt">Читайте также <a class="penci-close-rltpopup">x<span></span><span></span></a></h3></div><div class="read-also-wrap"><div class="read-also-content"><div class="read-img-holder"><figure> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/passport-6012613_1280-600x400.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/passport-6012613_1280-300x200.jpg.webp 300w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/passport-6012613_1280-1024x682.jpg.webp 1024w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/passport-6012613_1280-768x512.jpg.webp 768w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/passport-6012613_1280-1200x800.jpg.webp 1200w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/03/passport-6012613_1280.jpg.webp 1280w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="400" src="https://snews.com.ua/wp-content/uploads/2021/03/passport-6012613_1280-600x400.jpg" class="attachment-grace-mag-thumbnail-one size-grace-mag-thumbnail-one wp-post-image webpexpress-processed" alt="passport 6012613 1280 600x400 - Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2021/03/passport-6012613_1280-600x400.jpg 600w, https://snews.com.ua/wp-content/uploads/2021/03/passport-6012613_1280-300x200.jpg 300w, https://snews.com.ua/wp-content/uploads/2021/03/passport-6012613_1280-1024x682.jpg 1024w, https://snews.com.ua/wp-content/uploads/2021/03/passport-6012613_1280-768x512.jpg 768w, https://snews.com.ua/wp-content/uploads/2021/03/passport-6012613_1280-1200x800.jpg 1200w, https://snews.com.ua/wp-content/uploads/2021/03/passport-6012613_1280.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" title="Украине нужно разработать систему «паспортов вакцинации» - Владимир Зеленский"></picture></figure></div><div class="read-also-bdy"><h3 class="sub-title"> <a href="https://snews.com.ua/ukraine-nuzhno-razrabotat-sistemu-pasportov-vakcinacii-vladimir-zelenskij/">Украине нужно разработать систему «паспортов вакцинации» &#8212; Владимир Зеленский</a></h3></div></div><div class="read-also-content"><div class="read-img-holder"><figure> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/06/2020-06-02-diya-600x400.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/06/2020-06-02-diya-300x200.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="400" src="https://snews.com.ua/wp-content/uploads/2020/06/2020-06-02-diya-600x400.jpg" class="attachment-grace-mag-thumbnail-one size-grace-mag-thumbnail-one wp-post-image webpexpress-processed" alt="2020 06 02 diya 600x400 - В Минцифры создают программы цифровой грамотности и будут готовить специалистов новых цифровых профессий" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2020/06/2020-06-02-diya-600x400.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/06/2020-06-02-diya-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" title="В Минцифры создают программы цифровой грамотности и будут готовить специалистов новых цифровых профессий"></picture></figure></div><div class="read-also-bdy"><h3 class="sub-title"> <a href="https://snews.com.ua/v-mincifry-sozdajut-programmy-cifrovoj-gramotnosti-i-budut-gotovit-specialistov-novyh-cifrovyh-professij/">В Минцифры создают программы цифровой грамотности и будут готовить специалистов новых цифровых профессий</a></h3></div></div><div class="read-also-content"><div class="read-img-holder"><figure> <picture><source srcset="https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/2020-12-10-pitanie-600x400.jpg.webp 600w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/2020-12-10-pitanie-300x200.jpg.webp 300w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/2020-12-10-pitanie-1024x684.jpg.webp 1024w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/2020-12-10-pitanie-768x513.jpg.webp 768w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/2020-12-10-pitanie-1200x800.jpg.webp 1200w, https://snews.com.ua/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/2020-12-10-pitanie.jpg.webp 1280w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="400" src="https://snews.com.ua/wp-content/uploads/2020/12/2020-12-10-pitanie-600x400.jpg" class="attachment-grace-mag-thumbnail-one size-grace-mag-thumbnail-one wp-post-image webpexpress-processed" alt="2020 12 10 pitanie 600x400 - В Украине создадут информационный портал по реформированию системы школьного питания" loading="lazy" srcset="https://snews.com.ua/wp-content/uploads/2020/12/2020-12-10-pitanie-600x400.jpg 600w, https://snews.com.ua/wp-content/uploads/2020/12/2020-12-10-pitanie-300x200.jpg 300w, https://snews.com.ua/wp-content/uploads/2020/12/2020-12-10-pitanie-1024x684.jpg 1024w, https://snews.com.ua/wp-content/uploads/2020/12/2020-12-10-pitanie-768x513.jpg 768w, https://snews.com.ua/wp-content/uploads/2020/12/2020-12-10-pitanie-1200x800.jpg 1200w, https://snews.com.ua/wp-content/uploads/2020/12/2020-12-10-pitanie.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" title="В Украине создадут информационный портал по реформированию системы школьного питания"></picture></figure></div><div class="read-also-bdy"><h3 class="sub-title"> <a href="https://snews.com.ua/v-ukraine-sozdadut-informacionnyj-portal-po-reformirovaniju-sistemy-shkolnogo-pitanija/">В Украине создадут информационный портал по реформированию системы школьного питания</a></h3></div></div></div></div>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://snews.com.ua/wp-content/uploads/wga-cache/local-ga.js','ga');
ga('create', 'UA-162079320-1', 'auto');
ga('send', 'pageview');
setTimeout("ga('send','event','adjusted bounce rate','1 seconds')",1000);</script> <div id="fb-root"></div>  <script>var _pv_config = {"account":"1595133670819c96f4db81e6544b1cb163c14b7b","incr":11034,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://snews.com.ua/wp-content/plugins/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();</script> <link rel='stylesheet' id='su-shortcodes-css'  href='https://snews.com.ua/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.9.8' type='text/css' media='all' /> <script type='text/javascript' src='https://snews.com.ua/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js?ver=1.8.7' id='wbcr-comments-plus-url-span-js'></script> <script type='text/javascript' id='travelpayouts-assets-runtime-runtime.edcb2c071fbdb828a3ab.js-js-extra'>var travelpayouts_plugin_publicPath = ["https:\/\/snews.com.ua\/wp-content\/plugins\/travelpayouts\/assets\/"];</script> <script type='text/javascript' src='https://snews.com.ua/wp-content/plugins/travelpayouts/assets/runtime.edcb2c071fbdb828a3ab.js?ver=1.0.13' id='travelpayouts-assets-runtime-runtime.edcb2c071fbdb828a3ab.js-js'></script> <script type='text/javascript' src='https://snews.com.ua/wp-content/plugins/travelpayouts/assets/loader.f78d703f33b8c4bd20ba.js?ver=1.0.13' id='travelpayouts-assets-loader-loader.f78d703f33b8c4bd20ba.js-js'></script> <script type='text/javascript' src='https://snews.com.ua/wp-content/themes/grace-mag-pro/everestthemes/assets/js/bootstrap.min.js?ver=1.0.6' id='bootstrap-js'></script> <script type='text/javascript' src='https://snews.com.ua/wp-content/themes/grace-mag-pro/everestthemes/assets/js/theia-sticky-sidebar.js?ver=1.0.6' id='grace-mag-theia-sticky-sidebar-js'></script> <script type='text/javascript' src='https://snews.com.ua/wp-content/themes/grace-mag-pro/everestthemes/assets/js/webticker.js?ver=1.0.6' id='webticker-js'></script> <script type='text/javascript' src='https://snews.com.ua/wp-content/themes/grace-mag-pro/everestthemes/assets/js/slick.min.js?ver=1.0.6' id='slick-js'></script> <script type='text/javascript' src='https://snews.com.ua/wp-content/plugins/grand-media/assets/jq-plugins/jquery.easing.js?ver=1.3.0' id='easing-js'></script> <script type='text/javascript' src='https://snews.com.ua/wp-content/plugins/grand-media/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4' id='fancybox-js'></script> <script type='text/javascript' src='https://snews.com.ua/wp-content/themes/grace-mag-pro/js/skip-link-focus-fix.js?ver=20151215' id='grace-mag-skip-link-focus-fix-js'></script> <script type='text/javascript' src='https://snews.com.ua/wp-content/themes/grace-mag-pro/everestthemes/assets/js/custom.js?ver=1.0.6' id='grace-mag-custom-js'></script> <script type='text/javascript' src='https://snews.com.ua/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.14' id='the_champ_ss_general_scripts-js'></script> <script type='text/javascript' src='https://snews.com.ua/wp-content/plugins/super-socializer/js/front/social_login/common.js?ver=7.13.14' id='the_champ_sl_common-js'></script> <script type='text/javascript' id='thickbox-js-extra'>var thickboxL10n = {"next":"\u0414\u0430\u043b\u0435\u0435 \u2192","prev":"\u2190 \u041d\u0430\u0437\u0430\u0434","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","of":"\u0438\u0437","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","noiframes":"\u042d\u0442\u0430 \u0444\u0443\u043d\u043a\u0446\u0438\u044f \u0442\u0440\u0435\u0431\u0443\u0435\u0442 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0449\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u043e\u0432. \u0423 \u0432\u0430\u0441 \u043e\u0442\u043a\u043b\u044e\u0447\u0435\u043d\u044b \u0442\u0435\u0433\u0438 iframe, \u043b\u0438\u0431\u043e \u0432\u0430\u0448 \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u0438\u0445 \u043d\u0435 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0435\u0442.","loadingAnimation":"https:\/\/snews.com.ua\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript' src='https://snews.com.ua/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script> <script type='text/javascript' src='https://snews.com.ua/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.13.14' id='the_champ_fb_sdk-js'></script> <script type='text/javascript' src='https://snews.com.ua/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.13.14' id='the_champ_fb_commenting-js'></script> <script type='text/javascript' src='https://snews.com.ua/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.14' id='the_champ_share_counts-js'></script> <script type='text/javascript' src='https://snews.com.ua/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script> <script type="text/javascript">var travelpayous_loadable_chunks = [];</script></body></html>